2CV Club Italia - Forum

Autore Topic: Vi presento...ChiappeRosse!  (Letto 185068 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline 10nico

  • Colonna
  • ****
  • Post: 18473
Re:Vi presento...ChiappeRosse!
« Risposta #840 il: 27 Aprile 2017, 14:24:19 pm »
Proseguo  (felice)

Ho preso la piastrona e l'ho messa in morsa, dopodichè , usando il foro centrale, che non avevo tappato di proposito, come guida, ho allargato il foro progressivamente con punte da metallo di misura crescente.

Arrivato alla punta da 12 , la più grande che avevo, ho proseguito nell'allargamento del foro con delle fresine diamantate e poi con la lima tonda, fino a che la barra filettata è riuscita a passare.

Devo dire che la punta del trapano faceva più fatica a forare la piastra rispetto alla piattina, il che mi fa pensare che la piattina sia proprio ferraccio  ;D

Dopodichè ho accoppiato senza saldare la piastrona con il tubo , ho infilato la barra filettata ed ho messo due dadoni uno da una parte e uno dall'altra; stringendoli un po a mano e poi facendo girare la barra su se stessa ho cercato di capire se la piastra fosse montata parallela e centrata; dopo qualche prova ho trovato una posizione soddisfacente ed ho saldato.



Ed ecco l'accrocchio con la sua bella barra ed i dadi!  ;D



A questo punto , usando sempre il profilato ad L tagliato in due, ho preparato la seconda piastra, quella da mettere dall'altro lato del braccio per poter tirare con la barra filettata.

Ho anche aggiunto delle "alette" fatte a "L" (purtroppo non si vede in foto  (nonso) ) per poter incastrare la piastra ed impedirle di spostarsi e scentrarsi.



Poi ho dato un ultimo ritocchino al tubo, saldando di spigolo per rendere i due tubi un tutt'uno nel punto dove avrebbero incontrato il gradino sulla pista. Il grosso del cordone di saldatura l'ho tolto con la smerigliatrice, poi dremel ed in fine la lima, per avere una superficie piana e uniforme col resto del tubo.



Ed ecco l'attrezzo in azione!



Devo dire che, dopo tutto il tempo usato per costruirlo, l'utilizzo è stato incredibilmente rapido, in 5 minuti avevo già montato la prima pista! (ura) (ura)



E' bastato mettere in trazione il tutto senza sforzare, poi picchiettare col martello sulla piastra (nei 4 punti cardinali) ed ascoltare.
Appena sentivo cambiare il rumore (segno che non era più in trazione perchè la pista era entrata un pochino di più nel suo foro) rimettevo in trazione avvitando il dadone e poi ripetevo la picchiatina col martello.

Quando sono arrivato in fondo l'ho capito subito perchè , picchiettando, il suono è diventato totalmente differente, più "secco".

A questo punto sono passato all'altra pista, l'ho smontata, pulita e poi rimontata nel giro di 10 minuti!  (superok)


A questo punto mi sono trasferito dove c'è la ChiappeRosse con braccio e i pezzi del cuscinetto ed ho iniziato il rimontaggio.

Per prima cosa ho "farcito" di nuovo grasso per cuscinetti la gabbia a rullini, usando una siringhetta senza ago.



Una volta riempita la siringa ho iniziato a iniettare grasso negli spazi vuoti , finchè non lo vedevo uscire.



Ed ecco la gabbia bella piena di grasso!



Poi ho tolto il più possibile il grasso vecchio (anche se non era secco) dal cuscinetto interno (sorry, non avevo il tempo di cercare di levarlo!  (nonso) ) , dopodichè ho siringato anche lì, ed infine col dito ho passato un ulteriore strato di grasso, sia sulle piste che sui cuscinetti e sul filetto della ghiera.

Ho infilato il braccio al suo posto ed inserito il cuscinetto esterno, e ci ho messo ancora un po di grasso (melius abundare quam deficere! (vecchio) )



Dopodichè ho avvitato la ghiera a mano e poi ho stretto con la dinamometrica a 5KG ( 50Nm )



Dopodichè ho messo una nuova copiglia per tenere ben ferma la ghiera del braccio  (su)

E questo è tutto ragassuoli!  (superok)  (felice)

E' stato un bel divertimento!   (ura) (ola)

Lunga vita e poppErità smandruppatoria! (vecchio)
Live long and prosper

Offline guidowi

  • Moderatore
  • Colonna
  • ****
  • Post: 6796
Re:Vi presento...ChiappeRosse!
« Risposta #841 il: 27 Aprile 2017, 16:37:28 pm »
Ben fatto, ma se la seconda piastra era rotonda come la prima le piste si inserivano contemporaneamente  ;)

Offline 10nico

  • Colonna
  • ****
  • Post: 18473
Re:Vi presento...ChiappeRosse!
« Risposta #842 il: 27 Aprile 2017, 17:47:14 pm »
Ben fatto, ma se la seconda piastra era rotonda come la prima le piste si inserivano contemporaneamente  ;)

Grassie!  (abbraccio)

In effetti con una seconda piastra rotonda avrei riprodotto proprio l'attrezzo di Cassis nella sua intera funzionalità (vecchio)
Di tubo ne ho ancora, di barra filettata pure, se dovessi ritrovarmi con un'altro paio di settimane di tempo per farlo mi divertirò a farlo!  ;D

Per ora mi contento così  :)

Lunga vita e poppErità ravanatoria! (vecchio)
Live long and prosper

Offline 10nico

  • Colonna
  • ****
  • Post: 18473
Re:Vi presento...ChiappeRosse!
« Risposta #843 il: 29 Agosto 2017, 22:15:09 pm »
Buona sera ragassuoli, in previsione del raduno degli Zoccoli mi son deciso a fare un lavoretto che rimandavo da tempo.

Fin da quanto ho preso la ChiappeRosse ho sempre avuto un problema con il tergicristalli, nel senso che quando lo accendi poi, una volta su due, non si spegne più.   (stupid)

Intendo dire che, anche aprendo l'interruttore sul cruscotto, il tergi continua imperterrito ad andare, e la cosa si fa...incresciosa.  ;D

Quando funziona normalmente, aprendo l'interruttore il tergi da l'ultima spazzolata e si ferma in posizione di riposo.

Avevo tamponato la cosa inserendo un secondo interruttore grezzissimo che interrompe l'alimentazione al motore e così, quando lo spengo con l'interruttore sul cruscotto, le spazzole si fermano dove sono, ovviamente non tornano in posizione di riposo, ma almeno, "smandruppando"  (muoio) con l'interruttore le posso , circa-meno-quasi, portare le spazzole "fuori dalle scatole"  ;D

Poi, nel 2015, mi ero deciso a comprare un motore nuovo per risolvere il problema alla radice, e così l'avevo ordinato da Burton, e poi , un casino dopo l'altro, son passati due anni  (stupid)  (muro) e il motore è rimasto nella sua scatola.

Vabbè, domenica pomeriggio ho smontato tutto, cruscotto, fili vari delle spie e degli interruttori, convogliatore per lo sbrinamento, bocchetta di aerazione, bracci e spazzole del tergicristallo, ed infine il complessivo con motore, staffa di supporto, leveraggi e perni.

Oggi mi son messo lì tutto contento per cambiare il motore e...CASSIO! (inc)

Il motore nuovo è un bel po diverso da quello vecchio! GRRRRRRR...

Una foto vale più di mille parole: sopra il motore nuovo, sotto quello vecchio



Saltano all'occhio tre differenze sostanziali (a parte le dimensioni ridotte del barilotto del motore):

1) i fori di montaggio sono ruotati di 180 gradi rispetto al motore vecchio
2) i fori di montaggio sono più ravvicinati rispetto al motore vecchio e quindi non combaciano, nemmeno ruotando il motore (anche ammettendo di poterlo fare)
3) il cavo di alimentazione, pur avendo lo stesso connettore, è cortissimo!

Sicchè mi ritrovo da capo!  (stupid)  (doppiomuro)

Per capirsi, il motore vecchio è montato così:



Il supporto dove si monta il motore è questo qui:



Non credo sia "strano" lui, è identico ad un'altro che ho di scorta, così come è identico il motore (non funzionante, colpa mia  (muro) ) che ci era montato sopra.

P.S: il motore nuovo è questo qua:

https://www.burton2cvparts.com/windscreen-wiper-motor-2cv-12v-1981-p-4889.html?cPath=499_8048_8060

E' successo anche a qualcun altro?  ???

Vi ringrazio per qualunque informazione possiate darmi!  (abbraccio)

Lunga vita e poppErità! (vecchio)
Live long and prosper

Offline guidowi

  • Moderatore
  • Colonna
  • ****
  • Post: 6796
Re:Vi presento...ChiappeRosse!
« Risposta #844 il: 30 Agosto 2017, 07:48:48 am »
Sorprese derivate...
E' così

Il ritorno alla posizione di riposo però dovrebbe essere assicurata dall'interruttore che è un deviatore e spegnendolo da corrente al ritorno che poi deve autoestinguersi quando arriva in posizione di riposo.
Hai controllato che l'interrutore devii e non connetta contemporaneamente le due linee? se li è a p osto diventa un problema perchè al momento non mi risulta che nessuno faccia i motorini moderni per la dyane. Per quelli vecchi a scatoletta col coperchio di tolla bucata si poteva usare quello 2cv trafficando un po'.

 (felice)
Guido

Offline 10nico

  • Colonna
  • ****
  • Post: 18473
Re:Vi presento...ChiappeRosse!
« Risposta #845 il: 30 Agosto 2017, 08:45:45 am »
Orpo!  (sorpreso)

Potrebbe essere anche il pulsante, però è strano che il tergi ogni tanto si fermi e dia l'ultima spazzolata spegnendolo, mentre le altre volte, apparentemente a caso, quando ripremi il pulsante arriva in fondo alla spazzolata, ha come una leggera esitazione, e poi prosegue con la spazzolata successiva senza più fermarsi.

Ricontrollerò il pulsante, magari ci metto un deviatore "vulgaris" per poterlo escludere dagli imputati.

Nel frattempo mi è anche venuto in mente che potrei usare la staffa che ho in più per modificarla con altri tre fori (tanto non si sovrappongono a quelli già presenti) e provare a montare il motore nuovo.

Vi tengo aggiornati!

Grazie Guido  (abbraccio)

Lunga vita e poppErità tergicristallistica! (vecchio)
Live long and prosper

Offline guidowi

  • Moderatore
  • Colonna
  • ****
  • Post: 6796
Re:Vi presento...ChiappeRosse!
« Risposta #846 il: 30 Agosto 2017, 09:51:48 am »
ecco l'esitazione di cui hai parlato dice che è colpa del motorino che non si autoestingue.

Offline Dany

  • Colonna
  • ****
  • Post: 2179
Re:Vi presento...ChiappeRosse!
« Risposta #847 il: 30 Agosto 2017, 11:30:41 am »
 (felice)

10Nico, Cassis vende una piastrina per fissare il nuovo motore (come quello che hai preso tu da Burton) sui vecchi supporti

Se guardi bene le foto e prendi 4 misure, con le tue innate capacità maniscalchesche, riuscirai sicuramente a riprodurla.  ;D
Sometimes you're the windshield, sometimes you're the bug
(certe volte sei il parabrezza, certe volte sei il moscerino)
Mark Knopfler

Offline guidowi

  • Moderatore
  • Colonna
  • ****
  • Post: 6796
Re:Vi presento...ChiappeRosse!
« Risposta #848 il: 30 Agosto 2017, 11:41:55 am »
No no, c'entra un caspio.
Il motorino 2cv e Mehari è diverso da questo della Dyane che si sviluppa in senso opposto.

Derivando una derivata hanno derivato anche il motorino del tergi derivandolo dalla deriravazione, rispetto al vecchio, della 2cv.

E' chiaro?

Offline guidowi

  • Moderatore
  • Colonna
  • ****
  • Post: 6796
Re:Vi presento...ChiappeRosse!
« Risposta #849 il: 30 Agosto 2017, 11:43:31 am »
Anche la Dyane che ho appena fatto per il parco stampa Citroën Italia montava questo bussolotto abnorme ma visto che funzionava mi sono limitato a profumarlo e a rimontarlo :)

Offline 10nico

  • Colonna
  • ****
  • Post: 18473
Re:Vi presento...ChiappeRosse!
« Risposta #850 il: 30 Agosto 2017, 12:05:40 pm »
Credo che farò tre bei buchi nel supporto che ho di scorta e vivrò felice così!  ;D

Ma prima voglio verificare che il motore, a livello elettrico e meccanico, funzioni come quello vecchio, in particolare:

1) verifica che senso di rotazione sia lo stesso di quello vecchio
2) verifica che la velocità di rotazione sia circa-meno-quasi uguale a quella del vecchio
3) verifica che il punto di arresto sia circa-meno-quasi lo stesso

Live long and prosper

Golf

  • Visitatore
Re:Vi presento...ChiappeRosse!
« Risposta #851 il: 30 Agosto 2017, 14:04:26 pm »
Prova ad aprirlo.
E' sicuramente un pattino sulla ruota dentata dove ci sono le piste di alimentazione ed arresto.

Hai detto che ne hai un'altro,prova con copia e incolla!!

Lavi tutto bene e spazzoli le piste e i pattini con la penna in fibra di vetro.

Una bella ingrassata e via.........

Mi vien voglia di venir li' e farlo io........

 ;D ;D

 (felice)

Offline zia anita

  • Colonna
  • ****
  • Post: 6806
  • evitate le maiuscole...
Re:Vi presento...ChiappeRosse!
« Risposta #852 il: 30 Agosto 2017, 14:52:37 pm »
non so se possono servire le foto della zia...




evitate le maiuscole...

Offline 10nico

  • Colonna
  • ****
  • Post: 18473
Re:Vi presento...ChiappeRosse!
« Risposta #853 il: 30 Agosto 2017, 15:29:40 pm »
@Golf: carissimo, anche io ho il sospetto che sia una cosa semplice, tuttavia le mie abilità "smontatorie" sono ben scarse, infatti quando ho provato ad aprire il motore che ho di scorta mi son saltati fuori pezzi (non ricordo più bene cosa di preciso , erano due anni fa  (stupid) ) e mi è rimasta una certa soggezione dell'accrocchio.

@Zia: grazie per le foto, le prendo come riferimento per la perfezione e l'originalità; mi consolo vedendo che abbiamo la medesima piastra di supporto, anche se non posso fare a meno di notare che il tuo motore ha il "barilotto" più compatto, immagino che l'originale fosse così, ed il mio, che invece è più lungo, è il motivo per cui ho sempre avuto problemi di convivenza col posacenere! (vecchio)

Grazie a tutti, stasera faccio una rapida puntatina nell'antro vecchio (il cui svuotamento è quasi finito) e cercherò di verificare i tre punti che mi ero prefissato, oltre a ri-tentare l'apertura del motore di scorta (proprio non ricordo cos'era andato storto di preciso (stupid) )

A più tardi ragassuoli!  (felice)
Live long and prosper

Offline claudyane6

  • Colonna
  • ****
  • Post: 7713
Re:Vi presento...ChiappeRosse!
« Risposta #854 il: 30 Agosto 2017, 18:17:27 pm »
Prova ad aprirlo.
E' sicuramente un pattino sulla ruota dentata dove ci sono le piste di alimentazione ed arresto.

Hai detto che ne hai un'altro,prova con copia e incolla!!

Lavi tutto bene e spazzoli le piste e i pattini con la penna in fibra di vetro.

Una bella ingrassata e via.........

Mi vien voglia di venir li' e farlo io........




 ;D ;D

 (felice)
ù

ogni scusa è buona per andare a scofanarsi di pizzoccheri  (mang1) (mang1) (mang1)

Offline Tad

  • Colonna
  • ****
  • Post: 1536
Re:Vi presento...ChiappeRosse!
« Risposta #855 il: 30 Agosto 2017, 18:23:42 pm »
Prova ad aprirlo.
E' sicuramente un pattino sulla ruota dentata dove ci sono le piste di alimentazione ed arresto.

Hai detto che ne hai un'altro,prova con copia e incolla!!

Lavi tutto bene e spazzoli le piste e i pattini con la penna in fibra di vetro.

Una bella ingrassata e via.........

Mi vien voglia di venir li' e farlo io........




 ;D ;D

 (felice)
ù

ogni scusa è buona per andare a scofanarsi di pizzoccheri  (mang1) (mang1) (mang1)

 (muoio) (muoio) (muoio)
Meglio oprando obliar, senza indagarlo,
Questo enorme mister de l'universo!
(G. Carducci)

Offline Skassamakkinen

  • Colonna
  • ****
  • Post: 10274
  • Ci sono cose che nemmeno il Malox può spiegare.
Re:Vi presento...ChiappeRosse!
« Risposta #856 il: 30 Agosto 2017, 19:53:47 pm »
Inkuriosito dal problema, sono andato a rovistare nel luamàro.

Ecco il motorino del tergicristallo montato su Fifì



Sarà originale? Boh..  Sembra tanto tirato giù da un autocarro Dodge dell' ultima guerra...   Eppure è marchiato Citroen.

Proseguiamo quindi.  Come dissi in tempi immemori, c' ha 'na faccia da Fiat...
La fretta è spreco.
Spreco, è ciotola spaccata che non avra MAI riso.

Offline Skassamakkinen

  • Colonna
  • ****
  • Post: 10274
  • Ci sono cose che nemmeno il Malox può spiegare.
Re:Vi presento...ChiappeRosse!
« Risposta #857 il: 30 Agosto 2017, 19:56:17 pm »
E  'nfatti mi pare che somigli parekkio a questo motorino tergicristallifero qua, estirpato da una 126... (o era una 127? E chi sse rricorda..)



Momento: che ho cambiato le impostazioni e non mi carica più le foto..
La fretta è spreco.
Spreco, è ciotola spaccata che non avra MAI riso.

Offline claudyane6

  • Colonna
  • ****
  • Post: 7713
Re:Vi presento...ChiappeRosse!
« Risposta #858 il: 30 Agosto 2017, 20:01:11 pm »
basta che non sia <> r4

Offline Skassamakkinen

  • Colonna
  • ****
  • Post: 10274
  • Ci sono cose che nemmeno il Malox può spiegare.
Re:Vi presento...ChiappeRosse!
« Risposta #859 il: 30 Agosto 2017, 20:16:49 pm »
..mierda..

visto da dedrè...

ma si vedrà??


La fretta è spreco.
Spreco, è ciotola spaccata che non avra MAI riso.

Offline Dany

  • Colonna
  • ****
  • Post: 2179
Re:Vi presento...ChiappeRosse!
« Risposta #860 il: 30 Agosto 2017, 20:49:26 pm »
Un se vede
Sometimes you're the windshield, sometimes you're the bug
(certe volte sei il parabrezza, certe volte sei il moscerino)
Mark Knopfler

Offline Skassamakkinen

  • Colonna
  • ****
  • Post: 10274
  • Ci sono cose che nemmeno il Malox può spiegare.
Re:Vi presento...ChiappeRosse!
« Risposta #861 il: 30 Agosto 2017, 21:02:01 pm »
'un se vede..
La fretta è spreco.
Spreco, è ciotola spaccata che non avra MAI riso.

Offline claudyane6

  • Colonna
  • ****
  • Post: 7713
Re:Vi presento...ChiappeRosse!
« Risposta #862 il: 30 Agosto 2017, 21:30:10 pm »
skassa, questo avatar è DECISAMENTE meglio dell'altro  (muoio)

Offline 10nico

  • Colonna
  • ****
  • Post: 18473
Re:Vi presento...ChiappeRosse!
« Risposta #863 il: 30 Agosto 2017, 21:46:36 pm »
Buona sera ragassuoli!  (felice)

Pizzoccheri? E' ancora troppo caldo per magnarseli, a meno di non andare su a 2000 e più metri dove si sta bene e non c'è quest'afa fetentissima!  ;D

Passando alle cose serie, ho visto che il Vichingo , oltre ad aver cambiato avatar  (sorpreso) , ha postato alcune foto, che però non si vedono, per cui bando alle ciance, prima le rendo visibbuli e poi vediamo.

Prima foto:

Inkuriosito dal problema, sono andato a rovistare nel luamàro.

Ecco il motorino del tergicristallo montato su Fifì



Sarà originale? Boh..  Sembra tanto tirato giù da un autocarro Dodge dell' ultima guerra...   Eppure è marchiato Citroen.

Proseguiamo quindi.  Come dissi in tempi immemori, c' ha 'na faccia da Fiat...

Mi sembra un motorino 2cv vecchio modello, come dice Guido uno "quelli vecchi a scatoletta col coperchio di tolla bucata"

Passiamo alla foto successiva:

E  'nfatti mi pare che somigli parekkio a questo motorino tergicristallifero qua, estirpato da una 126... (o era una 127? E chi sse rricorda..)





Momento: che ho cambiato le impostazioni e non mi carica più le foto..

Questo sembra identico al mio!  (sorpreso)
A parte il meccanismo con i leveraggi, che ovviamente è diverso, il motore mi sembra proprio lui!!

Ed in effetti, controllando la sigla che c'è stampigliata sulla plastica del mio , TGE556 , ho trovato delle corrispondenze appunto con motorini di Fiat 126/127/128/124/900E , Autobianchi A112.



Ma pensa te.  (sorpreso)
Live long and prosper

Offline 10nico

  • Colonna
  • ****
  • Post: 18473
Re:Vi presento...ChiappeRosse!
« Risposta #864 il: 30 Agosto 2017, 21:51:53 pm »
Stasera mi sono perso via nell'antro ed ho riesumato il motore vecchio, e l'ho anche ri-smontato.

Ma prima vi rendo noti i risultati dei tre test che ho fatto per confrontare il motore nuovo di Burton con quello vecchio funzionante.

1) verifica che senso di rotazione sia lo stesso di quello vecchio

Ho smontato il motore vecchio ed ho verificato che il perno gira in senso antiorario.
Ho collegato il motore nuovo al connettore (che è compatibile) ed ho azionato il tergi: il motore gira in senso orario!  (muro)

2) verifica che la velocità di rotazione sia circa-meno-quasi uguale a quella del vecchio
Il motore nuovo sembra un bel po più lento dell'altro...così a spanne ho contato 60 giri al minuto per quello vecchio, e circa 30 al minuto per quello nuovo.  (muro)

3) verifica che il punto di arresto sia circa-meno-quasi lo stesso
Il punto di arresto è uno ogni giro sia in quello vecchio che in quello nuovo, quindi deduco che
1 giro = 1 spazzolata

(segue)
Live long and prosper

Offline 10nico

  • Colonna
  • ****
  • Post: 18473
Re:Vi presento...ChiappeRosse!
« Risposta #865 il: 30 Agosto 2017, 22:25:03 pm »
Poi, visto che ero in ritardo  (stupid) mi sono messo a smontare il motore che avevo di scorta e che sapevo di aver rotto in un precedente tentativo di smontaggio.

Premetto che il motore , pur essendo montato su un supporto identico al mio e che ha i leveraggi identici al mio, è di un'altra marca (FEMSA) ed ha il "bussolotto" più corto, di forma simile, se non addirittura identica a quello postato dalla Zia.
Ovviamente non è così sbriluccichevole  ;D

Ad ogni modo, sul coperchietto di plastica c'è stampigliata la sigla FEMSA V-344-12V , che non trovo da nessuna parte in rete...



Smontato il coperchietto , si mostrano i fili



Dietro c'è il meccanismo di riduzione con la vite senza fine ed anche il meccanismo che lo fa arrestare automaticamente.
Quest'ultimo è di una semplicità assurda!



In pratica c'è una camma che , una volta per ogni giro, spinge una lamella.
La lamella, quando viene spinta, apre il contatto, normalmente chiuso, tra i fili bianco e marrone, e chiude al contempo il contatto tra il filo bianco ed il nero.

Il filo azzurro invece va diretto ad una delle spazzole del motore vero e proprio.
L'altra spazzola è collegata alla carcassa metallica del motore, che a sua volta è collegata a massa.





Il problema di questo motore , oltre al danno causato da me alle spazzole nell'estrarre il rotore, è che, anche alimentandolo, fa solo un pezzo di giro e poi si ferma; quindi il meccanismo di "parcheggio" funziona, ma poi, alimentandolo con l'altro positivo, invece di girare, fa un bel corto, ed infatti ho fritto tre fusibili (che domani dovrò andare a comprare!!  (stupid) )

P.S: ho anche provato a smontare il motore Magneti Marelli, ma solo la sezione con la riduzione ed i contatti; è estremamente simile come si può vedere.





Osservando bene i contatti ho visto che sono molto anneriti, e potrebbe benissimo essere questo il motivo per cui non si ferma più.

Per cui, prima cosa da fare, è pulire e ravvivare i contatti, e poi vediamo come va.

P.S: non ci sono foto delle spazzole o del rotore perchè non OSO smontare anche questo, visto il risultato dell'altro smontaggio! (paura)

P.P.S: non ho ben capito come fa all'atto pratico la piccola camma ed il suo contatto mobile (in pratica è un deviatore comandato dalla camma) a realizzare il risultato di far "parcheggiare" il motore.
Devo rifletterci sopra ancora un po!  ;D
Live long and prosper

Offline Skassamakkinen

  • Colonna
  • ****
  • Post: 10274
  • Ci sono cose che nemmeno il Malox può spiegare.
Re:Vi presento...ChiappeRosse!
« Risposta #866 il: 30 Agosto 2017, 23:27:46 pm »
Eureka!
Filobus!
Natica!

Vedi che ci avevo giusto visto al tempo che futte?

E' Fiat! E' Fiat!  (gloria) (gloria) (gloria) (gloria)

Eh..  Il Rottame non ha segreti per me!!  Basta che sia bello smarzo!  (su)
La fretta è spreco.
Spreco, è ciotola spaccata che non avra MAI riso.

Offline Skassamakkinen

  • Colonna
  • ****
  • Post: 10274
  • Ci sono cose che nemmeno il Malox può spiegare.
Re:Vi presento...ChiappeRosse!
« Risposta #867 il: 30 Agosto 2017, 23:34:29 pm »
Guarda!
Facciamo la prova del 4!

Ho fatto una foto al buco del c...   Ehm...  allo spinotto del motorucolo (foto che non si vedrà).

Se mai riuscissi a visionarla, controlla se l attacco è uguale ma a me sembra proprio iddu.



Subbuto lo riconobbi, il meschino!  (sicilia)
La fretta è spreco.
Spreco, è ciotola spaccata che non avra MAI riso.

Offline 10nico

  • Colonna
  • ****
  • Post: 18473
Re:Vi presento...ChiappeRosse!
« Risposta #868 il: 31 Agosto 2017, 01:28:09 am »
Guarda!
Facciamo la prova del 4!

Ho fatto una foto al buco del c...   Ehm...  allo spinotto del motorucolo (foto che non si vedrà).

Se mai riuscissi a visionarla, controlla se l attacco è uguale ma a me sembra proprio iddu.



Subbuto lo riconobbi, il meschino!  (sicilia)

Psss psss  (spett)

Invece dell'url della pagina con la foto, devi fare clic destro sulla foto e poi scegli dal menu contestuale la voce "copia indirizzo immagine", dopodichè lo incolli tra le tag [img ]http://e [/ img]  ;)

Il connettore è diverso, ma non mi stupisce più di tanto, visto che sul mio motore il connettore è stato trapiantato, ci sono infatti delle giunte sui conduttori (vedi foto qui sotto), ed il connettore non ha i faston come il tuo ma le solite bananine citroniche.
Di certo il connettore originale del mio motore è stato tagliato via ed al suo posto è stato piazzato il connettore originale citronico.



Ma non è grave!

Comunque domani prendo una striscia di carta vetrata e la passo tra i contatti di quella specie di deviatore con la camma e poi vediamo come va! Ho come il presentimento che siano solo un po ossidati  :)

Vi tengo aggiornati!  (felice)

Notte buona e sogni migliori!  (felice) (zz)
Live long and prosper

Golf

  • Visitatore
Re:Vi presento...ChiappeRosse!
« Risposta #869 il: 31 Agosto 2017, 07:12:14 am »
Ho dato una occhiata al sito 500 fiat.
A me pare mooooolto simile se non uguale.

Si trova anche su ebay sui 60/70 euro circa usati e nuovi.

Qui e' nuovo e costa 75 euro:



Solo 5 minuti per cambiare il connettore,o costruirsi un piccolo adattatore fiat/citroen con connettori facilmente recuperabili anche usati.

Buon lavoro.

 (felice)