2CV Club Italia - Forum

Autore Topic: Vi presento...ChiappeRosse!  (Letto 138284 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline COIO3

  • Colonna
  • ****
  • Post: 6469
  • prima parlate ai miei sottoposti
Re: Vi presento...ChiappeRosse!
« Risposta #120 il: 04 Febbraio 2014, 19:59:25 pm »
Quoto tamlin, leggerezza e utilita'  (su)  'sto discorso sul cavo accelleratore me lo tengo a mente, che non si puo' mai sapere (scara)



 (appl) Mimmo.
Whatever Works ;)

Offline 10nico

  • Colonna
  • ****
  • Post: 17925
Re: Vi presento...ChiappeRosse!
« Risposta #121 il: 09 Febbraio 2014, 21:10:24 pm »
Ohhhhh, bene, dove ero rimasto?  (?)

Ah sì, risistemato cavo acceleratore, piazzati relè...

Ok, approfitto di una rara occhiata di sole e mi faccio un giretto, tutto bene pare...tranne che quando arrivo in garage noto che gli anabbaglianti erano "spenti".

Controllo il cablaggio e sembra ok, strano...controllo il voltaggio in uscita del devioluci, e c'è.
Allora è il relè!  (idea)

Ed infatti era il cornuto relè, morte bianca? Ok ne ho messo un'altro di un'altra "fattura" e speriamo bene! (adesso gli anabbaglianti vanno di nuovo)

Già che ci sono, giusto per rugare, giro la manopola dell'altezza fari per alzarli un pelino...e...
PORCA PIZZOTTELLA! Si alza solo il destro!

MA NO!  (stupid)  (muro)

ARI-smonto il fanale (che due coyotes! ) , controllo il cavo, e...la pallina di stagno è sparita!

'sta cornuta!

Vabbè.......riguardo la scatola del filo (dove avevo messo quello avanzato) e c'è scritto chiaramente: ZINCATO

Mavaff.... (stupid)

Te credo che lo stagno non attacca! (vecchio)

Ok, provo con il metodo alternativo, ovvero fare una "goccia" di cavo fuso con la saldatrice.

Hai detto poco!  (muro)

Praticamente anche col filo 0.6 e la regolazione minima, il filo "evapora" , sicchè mi ritrovo una bella gocciolina di stagno...ma attaccata ad un cavo troppo corto!

'zzarolaaaaaaaaa   (inc)

Ok, cambio tattica, vado a prendere un cavetto del cambio, che mi pareva di ricordare, ha una "pallina" più piccola, che forse ci sta nel fermo di plastica del fanale.

Vado, lo prendo, eccolo!



Mmmmm...la pallina è sì più piccola, ma non abbastanza; ok, con una limetta cerco di ridurre alla ragione  (muoio) la pallina



Ed ecco che, limate dopo limate, sono riuscito a fare entrare la pallina, che ora è un cubetto!  ;D



Visto che sono rimasto scottato già una volta, mi prendo le mie brave contromisure, e metto pure una fascetta per evitare "evasioni"  ;D



Ok, adesso però nell'abitacolo ho solo il cavetto, senza capocorda...commo faccio?

Per l'acceleratore avevo usato dei morsetti elettrici, mentre qui mi serviva una cosa cilindrica, ma ruotata di 90 gradi, ed ecco che mi è venuto in mente quello che mi aveva detto Tamlin.
Detto fatto!

Ecco la spina "donatrice" da 16A


Ecco uno dei poli (chiamarli "reofori" mi fa paura  (sorpreso)  (muoio) ) pronto alla "spuntatina"  ;D



Ed ecco pronto il morsetto!  (su)



Presto montato!



E ovviamente, funziona  (guid)

Poi, siccome in settimana mi era arrivata la bussola da 44 per i dadi dei tamburi dietro, mi son detto, cià che gli do un'occhiata, a quei freni!
Il tamburo destro infatti a farlo girare a mano con la ruota sollevata, si sentiva che sfregava in un punto, ed inoltre in frenata sentivo che le ruote non frenavano in uguale modo sul posteriore e c'era una leggera pulsazione aggiungerei.

La chiave come era in origine


E com'è diventata dopo la "dieta"; ho dovuto far via con il flessibile un bel millimetro-millimetro e mezzo, perchè era troppo spessa per entrare.



Ok, sottoooooooooooo con l'avvitatore!  (computer)

No problem, il dadone è uscito senza storie, ecco l'ambaradan smontato, e la zozzura (nel catino) pulita col pulitore freni



Prima di rifare la centratura ho smontato il tutto ed ho "schiodato" i due registri a camma in alto, che erano durissimi all'inizio; poi ho passato un sottilissimissimo strato di grasso al rame su tutte le parti sottoposte a sfregamento (vedi foto)



Poi una volta rimontato il tutto, ho costruito l'aggeggio per centrare i ceppi con la fascetta stringitubo, il perno filettato e delle piastrine forate, tipo questo (sorry mi sono dimenticato di fare le foto al mio!  (nonso) )

E' venuto pressochè uguale a questo qui


In pratica ho montato le ganasce, la loro mollona, ed i due eccentrici in basso, con il loro dadino ma senza mettere il pezzetto di metallo che li tiene fermi perchè impedisce di girare gli eccentrici con l'attrezzino, che per la cronaca è questo qua:



In pratica ho regolato le due camme in alto in modo che le ganasce fossero il più in dentro possibile, poi ho regolato gli eccentrici allo stesso modo ed ho montato il tamburo per prova; col tamburo montato ho girato le camme in alto (con la chiave da 14) finchè non ho notato che il tamburo iniziava a strusciare, ed ho arretrato di un pelo.

Ho smontato il tamburo ed ho avvitato l'attrezzo di centratura, cercando di regolare gli eccentrici in modo da strusciare appena appena il ferretto su tutto l'arco della ganascia.
E' un po laborioso ma alla fine ci si riesce.

Ho rimontato il tamburo e strusciava un po troppo, allora ho regolato ancora un pelo le camme in alto, e poi ho rismontato per controllare che fosse ancora centrato.
Una regolatina millimetrica, rimontato il tamburo e sembrava ok.

Ho svitato i due dadini che tengono in posizione gli eccentrici, inserita la piastrina, riavvitati i due dadini (non troppo stretti) e ho ricontrollato col tamburo montato un'ultima volta, sembrava tutto ok.

Ho ribattuto la piastrina per impedire ai dadini di ruotare ed ho stretto il dado ma senza tirarlo alla morte; ho dato una pompata col pedale del freno e ricontrollato che il tamburo girasse regolarmente.

Ho pulito il grasso vecchio e zozzo dal cuscinetto e messo del nuovo grasso, sia sul cuscinetto che un pelino sul perno dove si infila il tamburo, dopodichè ho reinfilato il tamburo ed avvitato a mano il dadone.

Quindi ho stretto il dadone con l'avvitatore e ribattuto quel poco di labbro rimasto (ma dovrò cercarmi un dado nuovo, perchè questo ha visto giorni migliori! (vecchio)

Ribattuto (per renderlo "circolare"  ;D ) come potevo il coperchietto parapolvere di lamierino ed infilato il tutto!  (su)

Ovviamente questa operazione l'ho dovuta ripetere su entrambi i tamburi!  ;D

Il tamburo destro aveva il pattino un po vetrificato in un punto; probabilmente era in quel punto che sfregava sempre e si era vetrificato col calore.

Ho cercato di riportare alla vista il materiale di attrito con della carta vetrata, ed ora il pattino sembra più uniforme, sia al tatto che a occhio.

Devo dire che adesso che ho rimontato tutto frena più regolarmente  (su) , non perfetta, ma almeno non tira accucciandosi da una parte adesso!

Lo so che per togliere del tutto la pulsazione dovrei far rettificare uno o tutti e due i tamburi e cambiare anche le ganasce, e un giorno lo farò, ma non ora  ;)

P.S: nota della spesa per la prossima volta: due dadi da 44 nuovi, e due tappi parapolvere/grasso nuovi, e di plastica!

Ci ho messo una vita a ribattere uno dei due, non ne voleva più sapere di entrare!!  (computer)

Quelli di plastica dovrebbero avere meno problemi ad entrare  ;)

Okappa, e per stasera passo e chiudo!  (felice)

Lunga vita e popperità (vecchio)

10nico
Live long and prosper

Offline andrea55

  • Colonna
  • ****
  • Post: 258
Re: Vi presento...ChiappeRosse!
« Risposta #122 il: 09 Febbraio 2014, 22:24:26 pm »
Veramente tanti complimenti per l'inventiva, in quella che è quasi diventata una battaglia tra te e il registro. Mi è sembrato di vedere un cilindretto verde e uno grigio nei freni posteriori, i freni anteriori sono a disco oppure a tamburo? Da quando li ho sostituiti anche la mia non tira piú in frenata ma frena in modo strano: inizia a frenare prima dietro e poi davanti e il pedale diventa duro a circa metá corsa, potresti dirmi il tuo come si comporta? (Ovviamente ho registrato sia davanti che dietro)

Offline 10nico

  • Colonna
  • ****
  • Post: 17925
Re: Vi presento...ChiappeRosse!
« Risposta #123 il: 09 Febbraio 2014, 23:06:02 pm »
Veramente tanti complimenti per l'inventiva, in quella che è quasi diventata una battaglia tra te e il registro. Mi è sembrato di vedere un cilindretto verde e uno grigio nei freni posteriori, i freni anteriori sono a disco oppure a tamburo? Da quando li ho sostituiti anche la mia non tira piú in frenata ma frena in modo strano: inizia a frenare prima dietro e poi davanti e il pedale diventa duro a circa metá corsa, potresti dirmi il tuo come si comporta? (Ovviamente ho registrato sia davanti che dietro)

Battaglia? Sì direi di sì, soprattutto quello di sinistra aveva il registro della camma anteriore durissimo, e non ci passava la chiave a bussola perchè c'era il tubo dei freni che ostacolava, ho dovuto inventarmi un modo per allungare una chiave a forchetta, col metodo delle due chiavi "incastrate"; una chiave poligonale grande che fa da prolunga a quella più piccola.

Dici che sono di colori diversi i cilindretti? Oddio con quello sporco e quella poca luce non riesco a distinguere bene la differenza; mi auguro vivamente che siano tutti e due del tipo per LHM visto che ha i freni a disco!  (sorpreso)

La frenata comè...be diciamo che la corsa del pedale è lunga e graduale, direi che da come si accuccia la prima tratta della corsa del pedale agisce quasi solo sui freni davanti, poi il pedale diventa più duro e senti che inizia a frenare anche dietro; non avendo il servofreno bisogna pestare per inchiodare, però adesso anche inchiodando non tira da nessuna parte, prima invece la sentivo "storta", cioè accucciata sul posteriore da un lato.

E la pulsazione che prima sentivo in discesa non la sento quasi più, prima era fastidiosa, adesso quasi inavvertibile.

Dopo la registrazione ho notato che la frenata è più decisa, o forse prima ero io che evitavo l'inchiodata per non sentire la pulsazione? Boh?  (nonso)

Spero di non averti confuso le idee!  ;)

Lunga vita e poppE (vecchio)

10nico
Live long and prosper

Offline andrea55

  • Colonna
  • ****
  • Post: 258
Re: Vi presento...ChiappeRosse!
« Risposta #124 il: 09 Febbraio 2014, 23:38:08 pm »
Non vorrei metterti paura ma il cilindretto di destra è decisamente un DOT, questo spiegherebbe anche il malfunzionamento, pensa che i miei erano entrambi LHM, questi dannati meccanici  (muro)
No, la mia si accuccia solo a metà corsa del pedale forse devo ripro are a registrare o forse c'è aria nell'impianto

Offline 10nico

  • Colonna
  • ****
  • Post: 17925
Re: Vi presento...ChiappeRosse!
« Risposta #125 il: 10 Febbraio 2014, 00:30:55 am »
Interessante 'sta cosa del cilindretto, sicuramente lo ricontrollerò!

E credo che aggiungerò alla prox lista della spesa un kit riparazione freni posteriori...ho visto quanto costa un cilindretto e quanto costa il kit che comprende anche i dadi dei mozzi ed i tappi oltre alle ganasce e ai vari ammennicoli , tanto vale avere un set nuovo di tutto di scorta già pronto  ;)

Comq se non ho capito male l'LHM sui gommini per DOT4 è meno devastante che il viceversa, è già qualcosa!

Maaaaaaaaaa....il fatto che il cilindretto di destra è grigio invece che verde siamo sicuri che matematicamente vuol dire che è DOT4?
In mancanza del colore "intero", non dovrebbe esserci un pallino rosso per DOT4 (o verde per LHM) per segnarlo?  (?)

Oh, se ho detto una catazza vado nell'angolino eh!  ;D

Grazie per l'occhio di falco Andrea!  (birra)

Buona nottazza!  (felice)

Lunga vita e poppE (vecchio)

10nico


Live long and prosper

Offline Lu

  • Colonna
  • ****
  • Post: 9002
Re: Vi presento...ChiappeRosse!
« Risposta #126 il: 10 Febbraio 2014, 02:21:31 am »
E credo che aggiungerò alla prox lista della spesa un kit riparazione freni posteriori...ho visto quanto costa un cilindretto e quanto costa il kit che comprende anche i dadi dei mozzi ed i tappi oltre alle ganasce e ai vari ammennicoli , tanto vale avere un set nuovo di tutto di scorta già pronto  ;)

No. detto più e più volte: lascia stare i kit completi. Prendi le ganasce e i cilindritti ma tieni le molle e -soprattutto- gli eccentrici citronici.


Maaaaaaaaaa....il fatto che il cilindretto di destra è grigio invece che verde siamo sicuri che matematicamente vuol dire che è DOT4?
In mancanza del colore "intero", non dovrebbe esserci un pallino rosso per DOT4 (o verde per LHM) per segnarlo?  (?)

Si, il colore dei gommini non è un distinguo. I gommini neri possono essere sia su cilindretti Dot che LHM
In genere c'e' un qualche particolare verde.

www.registroitaliano2cv.it
Quello che vuoi per me, il doppio lo auguro a te (Totò)

Offline Giacomo

  • Colonna
  • ****
  • Post: 996
Re: Vi presento...ChiappeRosse!
« Risposta #127 il: 10 Febbraio 2014, 11:15:12 am »
 (felice) Ciao, quoto Lu (che saluto). La settimana scorsa ho rifatto i freni posteriori e questi sono i cilindretti nuovi






come vedi c'è appena un puntino verde per indicare che sono LHM.
Sono cilindretti della nuova tecnodelta...very good!!
 (felice) (felice)

Offline Lu

  • Colonna
  • ****
  • Post: 9002
Re: Vi presento...ChiappeRosse!
« Risposta #128 il: 10 Febbraio 2014, 11:56:13 am »
Ciao Giacomo
Quei cilindretti (la marca) sono quelli che prendo per le mie monelle e mi sembrano ottimi.
Peccato che costino un treno di soldi.
www.registroitaliano2cv.it
Quello che vuoi per me, il doppio lo auguro a te (Totò)

Offline andrea55

  • Colonna
  • ****
  • Post: 258
Re: Vi presento...ChiappeRosse!
« Risposta #129 il: 10 Febbraio 2014, 12:07:08 pm »
Avendo cambiato la pompa mi sta venendo il dubbio di aver invertito le canne, è una cosa quasi impossibile ma non so piú cosa pensare. Qualcuno potrebbe fare una foto della pompa? ( la mia è quella con circuito unico)

Offline 10nico

  • Colonna
  • ****
  • Post: 17925
Re: Vi presento...ChiappeRosse!
« Risposta #130 il: 10 Febbraio 2014, 12:07:12 pm »
Ciao Lu, ciao Giacomo, grazie a tutti e due per le risposte  :)

@Giacomo
Ma dov'è il puntino verde, io non lo vedo nelle foto   (?)

Grassie ancora  (birra)

Lunga vita e poppE (vecchio)

10nico
Live long and prosper

Offline Lu

  • Colonna
  • ****
  • Post: 9002
Re: Vi presento...ChiappeRosse!
« Risposta #131 il: 10 Febbraio 2014, 12:23:27 pm »
Avendo cambiato la pompa mi sta venendo il dubbio di aver invertito le canne, è una cosa quasi impossibile ma non so piú cosa pensare. Qualcuno potrebbe fare una foto della pompa? ( la mia è quella con circuito unico)

Anche se inverti le canne, il risultato non cambia.
Il "che pensare" mi sembra ti fosse già stato detto a suo tempo: va verificato punto per punto l'impianto, isolando i vari componenti partendo dalla pompa. Ovvero togli il tubo che va al posteriore (tappandolo con una sferetta o con uno spezzone di tubo chiuso) e vedi se hai lo stesso problema. Se non ce l'hai, vuol dire che il tuo problema è al posteriore, altrimenti è all'anteriore.
se è al posteriore provi a regolare le ganasce (tutti e quattro gli eccentrici di ogni lato) e rifai lo spurgo. E se ancora hai il problema, sostituisci i cilindretti.
se il problema è all'anteriore, se hai i tamburi (non ricordo) fai lo stesso che ho appena scritto per il posteriore, se hai le pinze, allora le revisioni (entrambe). Revisionando le pinze (ovviamente) sarà il caso di mettere pastiglie nuove e soprattutto stare attentissimo che le pastiglie non vengano sporcate di lhm (ne inficierebbe irrimediabilmente il potere frenante)

@10nico
Un giretto dall'oculista? :)
Il puntino è nella foto di mezzo, nel corpo del cilindretto fra i due "spuncioni"

www.registroitaliano2cv.it
Quello che vuoi per me, il doppio lo auguro a te (Totò)

Offline 10nico

  • Colonna
  • ****
  • Post: 17925
Re: Vi presento...ChiappeRosse!
« Risposta #132 il: 10 Febbraio 2014, 13:26:56 pm »
@10nico
Un giretto dall'oculista? :)
Il puntino è nella foto di mezzo, nel corpo del cilindretto fra i due "spuncioni"



Giuro che non vedo assolutamente niente; ho preso l'immagine e l'ho rielaborata un po con un programma di grafica per aumentare il contrasto, schiarire le ombre, ed ecco cosa si intravede.
Intendi quel quadratino meno scuro rispetto al resto?  ???



Boh...vabbè guarderò sul cilindretto "incriminato" e gli farò delle foto con special dettaglio nella zona che mi hai indicato con la freccia.

Grassie  :)

Lunga vita e poppE (vecchio)

10nico
Live long and prosper

Offline Lu

  • Colonna
  • ****
  • Post: 9002
Re: Vi presento...ChiappeRosse!
« Risposta #133 il: 10 Febbraio 2014, 13:36:18 pm »
Giuro che non vedo assolutamente niente; ho preso l'immagine e l'ho rielaborata un po con un programma di grafica per aumentare il contrasto, schiarire le ombre, ed ecco cosa si intravede.
Intendi quel quadratino meno scuro rispetto al resto?  ???

Si intendo quello.
Io vedo perfettamente la foto e il puntino è perfettamente visibile.
Alchè il dubbio è: sono i tuoi occhi o è il tuo monitor?
Se hai oltre 40anni.... una visitina dall'oculista sarebbe consigliabile.
Se hai un monitor a tubo catodico una visitina al supermercato per comperare un monitor LCD sarebbe consibliabile.
Se hai oltre i 40anni e un monitor a tubo catodico... stai lontano dall'isola ecologica :D

Non è detto che il tuo cilindretto abbia il puntino verde in quel punto, potrebbe anche solo avere una strisciolina verde nei gommini oppure avere il puntino verde in un altra posizione.
L'unico consiglio era di non spaventarti se i gommini sono neri, perchè i gommini neri non sono sintomo di cilindretto per Dot. Credo che se tu avessi un cilindretto per Dot su un circuito per LHM il problema sarebbe assai evidente e l'avresti abbondantemente capito.

Come consiglio personale, visto che hai appena comperato l'auto, non sapendo com'e' messo l'impianto frenante, una bella revisionata al tutto non sarebbe male, partendo dalla sostituzione del liquido freni.
« Ultima modifica: 10 Febbraio 2014, 13:41:21 pm da Lu »
www.registroitaliano2cv.it
Quello che vuoi per me, il doppio lo auguro a te (Totò)

Offline Giacomo

  • Colonna
  • ****
  • Post: 996
Re: Vi presento...ChiappeRosse!
« Risposta #134 il: 10 Febbraio 2014, 13:45:18 pm »
 ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D (muoio) (muoio) (muoio) (muoio) (muoio) (muoio) (muoio)
si esattamente quello è il puntino...

@ LU li ho pagati 63 Euro dal ricambista sotto casa avuti in meno di 24h... ce posso stà !!
 (guid) (guid) (guid)

Offline Lu

  • Colonna
  • ****
  • Post: 9002
Re: Vi presento...ChiappeRosse!
« Risposta #135 il: 10 Febbraio 2014, 14:13:29 pm »
Credo di averli pagati anch'io quella cifra, forse qualche euro in più.
Considerando che Cassis vende dei cilindretti (che non danno problemi) a circa la metà...
Ma tu non avevi la Dyane con gli attacchi più grandi?
Per errore ho una pompa e una coppia di cilindretti con quegli attacchi... E staranno in scansia a invecchiare inutilmente :(
www.registroitaliano2cv.it
Quello che vuoi per me, il doppio lo auguro a te (Totò)

Offline Lu

  • Colonna
  • ****
  • Post: 9002
Re: Vi presento...ChiappeRosse!
« Risposta #136 il: 10 Febbraio 2014, 14:32:56 pm »
Il tamburo destro infatti a farlo girare a mano con la ruota sollevata, si sentiva che sfregava in un punto, ed inoltre in frenata sentivo che le ruote non frenavano in uguale modo sul posteriore e c'era una leggera pulsazione aggiungerei.

Tamburo ovalizzato :(
Giàsssai...

In pratica ho montato le ganasce, la loro mollona, ed i due eccentrici in basso, con il loro dadino ma senza mettere il pezzetto di metallo che li tiene fermi perchè impedisce di girare gli eccentrici con l'attrezzino

Se non rimonti quella linguetta risci che l'eccentrico si giri nella sede, portando la ganascia a spostarsi (e quindi a frenare meno).
Quelle linguette vanno "spiattellate" prima di rimontarle, poi si regolano gli eccentrici, poi gli si pianta un cacciavite sotto e se ne rialza il bordino in modo da bloccare il dado.


Ho svitato i due dadini che tengono in posizione gli eccentrici, inserita la piastrina, riavvitati i due dadini (non troppo stretti) e ho ricontrollato col tamburo montato un'ultima volta, sembrava tutto ok.

Boh... io non avrei seguito quella procedura.



Devo dire che adesso che ho rimontato tutto frena più regolarmente  (su) , non perfetta, ma almeno non tira accucciandosi da una parte adesso!


e due tappi parapolvere/grasso nuovi, e di plastica!

Guido dice che i tappi di plastica sono una ciofeca e alla prima frenata importante te li ritrovi sciolti.
Io li monto sulle mie monelle e non ho ancora avuto quel problema.
Però effettivamente il dubbio viene pensando a un eventuale discesa da una montagna, magari dopo un prolungato uso dei freni dove il tamburo si scalda, magari quelli effettivamente non tengono più. L'anno scorso ho rifatto i freni a tre delle mie monelle e non ci ho più guardato.
www.registroitaliano2cv.it
Quello che vuoi per me, il doppio lo auguro a te (Totò)

Offline 10nico

  • Colonna
  • ****
  • Post: 17925
Re: Vi presento...ChiappeRosse!
« Risposta #137 il: 10 Febbraio 2014, 14:55:21 pm »
AH AHHHHHHHH!!!!!!!!! Adesso ho capito dov'era il puntino verde!  (ura)



Non era in quella zona scura, era un poco sotto, adesso ho capito.  :)

Poi se il cilindretto sarà da cambiare, si cambierà! (vecchio)

Che il tamburo sia un pochetto ovalizzato sembra evidente anche a me, ma il ricentraggio ha giovato un bel po; po esse che si è ovalizzato perchè "scentrato"?

Boh...lo scopriremo solo vivendo!  ;D

Al limite si rettifica e chi s'è visto s'è visto  :P

Beh poi una bella cambiata all'LHM gliela darò , è già in programma; ogni volta che compro un'auto usata lo faccio, citronica o meno  ;)

La linguetta l'ho rimontata eccome, dopo aver trovato la posizione; e l'ho ovviamente ribattuta così come era in origine  (su) , altrimenti quei monelli dei dadini iniziano a svitarsi e poi fanno baldoria  ;D

Uhmmmmmm...i tappi di plastica si sciolgono col caldo...sì è decisamente un'eventualità (vecchio); d'altra parte a me piace la plastica fusa   (mang) (muoio) (muoio)

Grassie siore e siori, io torno all'opera!  (felice)  (birra)

Lunga vita e popperità (vecchio)

10nico

Live long and prosper

Offline COIO3

  • Colonna
  • ****
  • Post: 6469
  • prima parlate ai miei sottoposti
Re: Vi presento...ChiappeRosse!
« Risposta #138 il: 10 Febbraio 2014, 15:05:31 pm »
d'altra parte a me piace la plastica fusa   (mang) (muoio) (muoio)


Questa e' sottile  (appl)  la apprezza meglio chi segue le tue peripezie e i tuoi recuperi "polimerici" (su)



Anche questa sotto e' piacevolmente affilata  ;D  e di pregevole fattura  (appl)  credo sia tutto frutto del tuo positivo buonumore, il riuscire a tirare fuori il meglio da tutti  (su)

Se hai oltre i 40anni e un monitor a tubo catodico... stai lontano dall'isola ecologica :D


Suppongo dovrei trovare qualcosa di spiritoso da aggiungere, ma mi asterro', fate voi, e' un piacere leggervi  ;D



 (felice) Mimmo.
Whatever Works ;)

Offline andrea55

  • Colonna
  • ****
  • Post: 258
Re: Vi presento...ChiappeRosse!
« Risposta #139 il: 10 Febbraio 2014, 16:58:53 pm »
Mannaggia io ho montato i tappi in plastica  (muro) Speriamo bene, oppure non freno  (superok)

Offline 10nico

  • Colonna
  • ****
  • Post: 17925
Re: Vi presento...ChiappeRosse!
« Risposta #140 il: 10 Febbraio 2014, 17:55:36 pm »
Mannaggia io ho montato i tappi in plastica  (muro) Speriamo bene, oppure non freno  (superok)

 ;D

Puoi sempre frenare....a naso!  (muoio) (muoio)

Lunga vita e poppE (vecchio)

10nico
Live long and prosper

Offline tamlin 17

  • Colonna
  • ****
  • Post: 473
Re: Vi presento...ChiappeRosse!
« Risposta #141 il: 10 Febbraio 2014, 22:14:09 pm »
Ohhhhh, bene, dove ero rimasto?  (?)

Ah sì, risistemato cavo acceleratore, piazzati relè...

Ok, approfitto di una rara occhiata di sole e mi faccio un giretto, tutto bene pare...tranne che quando arrivo in garage noto che gli anabbaglianti erano "spenti".

Controllo il cablaggio e sembra ok, strano...controllo il voltaggio in uscita del devioluci, e c'è.
Allora è il relè!  (idea)

Ed infatti era il cornuto relè, morte bianca? Ok ne ho messo un'altro di un'altra "fattura" e speriamo bene! (adesso gli anabbaglianti vanno di nuovo)

Già che ci sono, giusto per rugare, giro la manopola dell'altezza fari per alzarli un pelino...e...
PORCA PIZZOTTELLA! Si alza solo il destro!

MA NO!  (stupid)  (muro)

ARI-smonto il fanale (che due coyotes! ) , controllo il cavo, e...la pallina di stagno è sparita!

'sta cornuta!

Vabbè.......riguardo la scatola del filo (dove avevo messo quello avanzato) e c'è scritto chiaramente: ZINCATO

Mavaff.... (stupid)

Te credo che lo stagno non attacca! (vecchio)

Ok, provo con il metodo alternativo, ovvero fare una "goccia" di cavo fuso con la saldatrice.

Hai detto poco!  (muro)

Praticamente anche col filo 0.6 e la regolazione minima, il filo "evapora" , sicchè mi ritrovo una bella gocciolina di stagno...ma attaccata ad un cavo troppo corto!

'zzarolaaaaaaaaa   (inc)

Ok, cambio tattica, vado a prendere un cavetto del cambio, che mi pareva di ricordare, ha una "pallina" più piccola, che forse ci sta nel fermo di plastica del fanale.

Vado, lo prendo, eccolo!



Mmmmm...la pallina è sì più piccola, ma non abbastanza; ok, con una limetta cerco di ridurre alla ragione  (muoio) la pallina



Ed ecco che, limate dopo limate, sono riuscito a fare entrare la pallina, che ora è un cubetto!  ;D



Visto che sono rimasto scottato già una volta, mi prendo le mie brave contromisure, e metto pure una fascetta per evitare "evasioni"  ;D



Ok, adesso però nell'abitacolo ho solo il cavetto, senza capocorda...commo faccio?

Per l'acceleratore avevo usato dei morsetti elettrici, mentre qui mi serviva una cosa cilindrica, ma ruotata di 90 gradi, ed ecco che mi è venuto in mente quello che mi aveva detto Tamlin.
Detto fatto!

Ecco la spina "donatrice" da 16A


Ecco uno dei poli (chiamarli "reofori" mi fa paura  (sorpreso)  (muoio) ) pronto alla "spuntatina"  ;D



Ed ecco pronto il morsetto!  (su)



Presto montato!



E ovviamente, funziona  (guid)




grazie 10 nico, son contento che l' idea del "reoforo" abbia funzionato!!!!!
« Ultima modifica: 10 Febbraio 2014, 22:15:41 pm da tamlin 17 »

Offline 10nico

  • Colonna
  • ****
  • Post: 17925
Re: Vi presento...ChiappeRosse!
« Risposta #142 il: 10 Febbraio 2014, 22:20:20 pm »

grazie 10 nico, son contento che l' idea del "reoforo" abbia funzionato!!!!!


Ah tu mi dici grazie?  (sorpreso)

Nononono, sono io che dico grazie a te!  ;D

Ma non dire quella parola...reocoso...mi fa venire in mente Emilio Fedeeeeeeeeee  AIUTTTTTTTT!

 (muoio) (muoio) (muoio)

Chiamiamolo "elemento cilindrico di contatto elettrico ad inserzione concentrica nell'apposito ricevente concavo"

EEEEEEEHHHHHHHHHHHH??????????(sorpreso)   (stupid)  (muoio)

Fate i braviiiiiiiiiiiiiiiiiiiiiii!!!!!!!!!!! (vecchio)

Voi che poteteeeeeee  (muoio)

Lunga vita e popperità (vecchio)

10nico


Live long and prosper

Offline Ludo

  • Colonna
  • ****
  • Post: 31728
  • molto spesso mi perdo e non voglio ritrovarmi
Re: Vi presento...ChiappeRosse!
« Risposta #143 il: 10 Febbraio 2014, 22:23:40 pm »

grazie 10 nico, son contento che l' idea del "reoforo" abbia funzionato!!!!!


Ah tu mi dici grazie?  (sorpreso)

Nononono, sono io che dico grazie a te!  ;D

Ma non dire quella parola...reocoso...mi fa venire in mente Emilio Fedeeeeeeeeee  AIUTTTTTTTT!

 (muoio) (muoio) (muoio)

Chiamiamolo "elemento cilindrico di contatto elettrico ad inserzione concentrica nell'apposito ricevente concavo"

EEEEEEEHHHHHHHHHHHH??????????(sorpreso)   (stupid)  (muoio)

Fate i braviiiiiiiiiiiiiiiiiiiiiii!!!!!!!!!!! (vecchio)

Voi che poteteeeeeee  (muoio)

Lunga vita e popperità (vecchio)

10nico




 (stupid)

 (muoio) (muoio) (muoio) (appl) (appl) (appl)
La stupidità divora facce e nomi senza storia

Offline tamlin 17

  • Colonna
  • ****
  • Post: 473
Re: Vi presento...ChiappeRosse!
« Risposta #144 il: 10 Febbraio 2014, 22:34:42 pm »
"elemento cilindrico di contatto elettrico ad inserzione concentrica nell'apposito ricevente concavo" .... (muoio) (muoio) (muoio) (muoio)

mi fai venire in mente Umberto Eco " il pendolo di foucault!

 avocongratulatrice automatica = dispositivo meccanico per salutare la zia

Offline Giacomo

  • Colonna
  • ****
  • Post: 996
Re: Vi presento...ChiappeRosse!
« Risposta #145 il: 11 Febbraio 2014, 07:18:23 am »
Credo di averli pagati anch'io quella cifra, forse qualche euro in più.
Considerando che Cassis vende dei cilindretti (che non danno problemi) a circa la metà...
Ma tu non avevi la Dyane con gli attacchi più grandi?
Per errore ho una pompa e una coppia di cilindretti con quegli attacchi... E staranno in scansia a invecchiare inutilmente :(
Ciao azz ke memoria 😆 ;D si bravo ho gli attacchi da 10. Però si possono usare i riduttori. Li vende anche pavan. Me li montarono anche quando sostituii la pompa e ti posso dire ke vanno benissimo. Unico difetto il costo. ...circa 10 euro. Ciao

Offline 10nico

  • Colonna
  • ****
  • Post: 17925
Re: Vi presento...ChiappeRosse!
« Risposta #146 il: 16 Febbraio 2014, 13:58:35 pm »
Aricchime qua, ho smontato il clindretto incriminato e gli ho fatto varie foto con la reflex (dovrebbe avere una resa cromatica migliore)

Ho notato un puntino colorato ma a 'sto punto lascio dire a voi di che colore è  (nonso)





Ciribiribì-kodak!  (foto)

Lunga vita e prosperità (vecchio)

10nico
Live long and prosper

Offline 10nico

  • Colonna
  • ****
  • Post: 17925
Re: Vi presento...ChiappeRosse!
« Risposta #147 il: 24 Febbraio 2014, 00:42:57 am »
Arieccomi qua, sono stato un po latitante sia per problemi in famiglia sia perchè l'ultimo "lavoretto" mi ha preso più tempo del solito e non volevo postare finchè non avevo finito.

Il lavoretto consiste nella sostituzione delle cuffie dei semiassi.

In particolare erano alla frutta sia quelle dei giunti lato ruota, sia i soffietti intermedi; fortunatamente quelle lato cambio sono ancora sane senza manco una crepetta.

Ecco come si presentava quella di sinistra (lato guida)


Non solo erano state usate fascette di plastica (!!!) ma si era letteralmente disintegrata nel punto di contatto con l'asse, e paradossalmente non c'erano i classici tagli dove c'è il soffietto.

La cuffia intermedia era in condizioni migliori



Era solo un po "gonfia" e c'era qualche crepetta nel soffietto vero e proprio, e un taglio sul lato esterno (la fascetta nera di plastica in questo caso l'avevo messa io, non stretta a morte, ma solo per impedire alla sporcizia di entrare dal taglio ma permettendo al soffietto di scorrere sul semiasse.

Tolta la ruota ho affrontato la coppiglia, di dimensioni extra-large; per toglierla ho stortato un paio di tronchesi!  (sorpreso)



Tolto (con l'avvitatore) il dato a castelletto da 32, il semiasse si è sfilato senza recalcitrare, è bastato afferarlo con la mano e tirare verso l'interno



A questo punto tirando verso l'esterno il semiasse si è sfilato e la cuffia gonfia com'era non ha quasi opposto resistenza


Eccola qua, la cuffia intermedia nel suo "splendore"


Dopodichè ho preso il semiasse, l'ho pulito con vari fogli di carta-casa per evitare che mi imbrodegasse  ;D di grasso e l'ho messo sulla morsa, per poter maneggiare meglio le cuffie.
Anche il tronchese malconcio è riuscito a tagliare la fascetta di plastica per sfilare la cuffia.  (su)



Stesso trattamento per la fascetta interna



A questo punto col taglierino ho tagliato la cuffia per poterla sfilare comodamente; il grasso che c'era rimasto era abbastanza rinsecchito, e , almeno a mio parere, poco, oltre che sporco!  (sorpreso)



A questo punto ho tolto la maggior parte del grasso con vari strappi di carta casa, poi ho fatto andare quasi una intera bomboletta di pulitore freni per pulire l'interno del giunto, eccolo qua dopo la pulizia.  :)



A questo punto ho preso la mia bella bustina di plastica trasparente con la cuffia, le fascette ed il grasso e mi sono apprestato al rimontaggio/ingrassaggio/fascettamento.



Ecco il grasso che c'era dentro la bustina


In sostanza ho tagliato un angolino ed ho spruzzato il grasso dentro il giunto, cercando di farlo uscire, con la pressione, dalle altre parti in modo da penetrare in tutto il meccanismo; ovviamente la "spremuta" l'ho ripetuta per ogni sfera/interstizio , avendo cura di far fare un po di ginnastica al giunto ogni volta, per far penetrare meglio il grasso in tutti gli anfratti.

Nel giunto ci è andato circa metà grasso; l'altra metà l'ho spremuta nella cuffia dopo averla infilata nel semiasse (non senza fatica!  (sorpreso) è bello grosso nella parte del millerighe!)

Ed ecco qua la cuffia "calzata" e pronta per le fascette.



Le fascette speravo fossero di un altro tipo, ad ogni modo sembrano fungere; si infilano, si incastrano negli "arpioncini" e poi si da la stretta finale con le tenaglie deformando la sporgenza.



A questo punto la rognetta si è presentata in tutta la sua simpatia  ;D

In sostanza , la cuffia intermedia nuova è la versione in miniatura di quella vecchia; non so se quella vecchia si sia "ingigantita" gonfiandosi, o se le cuffie nuove siano di natura più piccine, ad ogni modo reinfilarla è stata una piccola impresa!  (sorpreso)

In pratica non riuscivo ad infilare nè la parte piccola nel semiasse esterno perchè troppo grande, nè tantomeno riuscivo ad infilare la parte un po più grande nel semiasse interno.

Dopo aver disintegrato varie paia di guanti di lattice (il grasso se li mangia letteralmente!  :o ) ed aver tentato a più riprese di infilare con la pura forza almeno una delle due cuffie, con relative sudate ed imprecazioni  (doppiomuro) sono arrivato alla campana del primo round e mi sono ritirato , per il momento, per rimuginare sulla cosa.
CHE GIRAMENTO DI COSIDDETTE!  (inc)

Dopo un lauto pranzetto e vari gugolamenti, ho concluso che mi serviva un attrezzo di qualche genere per divaricare la ca22o di cuffia ed infilarla.

Non volevo assolutamente lesionarla con cose aguzze tipo di metallo o lamierino o pinze o cose simili, quindi mi restavano solo alcune ozzzzioni.

Ovviamente gugolando avevo visto che ci sono delle specie di coni di plastica che si usano per le cuffie "universali", qualcosa del genere:



Ho frugato la casa alla ricerca di qualcosa di simile; colli di bottiglie di plastica, bottiglie di vetro varie...eccetera.

Alla fine ho provato ad infilare la cuffia sul collo di una bottiglia di aceto; sì, la bottiglia dilata la gomma, ma appena la sfili riprende la forma di prima  ???

Mi serviva proprio il cono di plastica...maaaa....non ce l'avevo!  ;D

Poi , sguardo perso a volo d'uccello su tutte le cianfrusaglie che ho in garage...

Ho provato con la chiave a bussola per le candele...niente, non è abbastanza "conica".

Ad un certo punto ho adocchiato i pezzi di plastica blu ricavati dai bidoni di combustibile della stufetta.  (idea)

L'idea era di "simulare" il tronco di cono con delle lamelle da mettere tutto intorno, tra il semiasse e la cuffia; quella plastica è intrinsecamente scivolosa, e tra l'altro non ha spigoli vivi, quindi niente tagli alla gomma.

Ho ritagliato varie lamelle bislunghe dalla plastica del bidone e le ho infilate tra semiasse e cuffia.

Ecco il primo prototipo di cono "simulato":



Con questo sono riuscito ad infilare la cuffia dal lato piccolo; ho fatto una fatica boia ma ci sono riuscito.  (su)

Il problema era ora di infilare il lato più grande nel semiasse lato cambio.

Non c'era verso!  (muro)  (doppiomuro) (computer)

Allora ho ripensato all'attrezzo originale..l'unica forma giusta era il tronco di cono originale.

Ho ritagliato un pezzo rettangolare della plastica blu, poi l'ho trasformato in trapezio, ed ho iniziato a piegarlo per farlo diventare un tronco di cono.

Tra l'altro ripensandoci, il cono "intero" non l'avrei potuto più sfilare, se fosse stato intero!  ???

E allora ho fatto un semi-tronco-di-cono  ;D

La plastica è abbastanza spessa e dura da piegare a mano, mi sono aiutato con delle fascette stringitubo.



Ovviamente ho dovuto ri-sfilare la cuffia lato esterno; tanto poi se il cono avesse funzionato l'avrei riciclato anche da quel lato.

Ed ha funzionatoooooooooo!!!!!!!!  (ura) (ola) (ole)



P.S: anche nella bustina della cuffia intermedia c'era il grasso; tuttavia ne ho usato molto di meno di tutta la busta!
Nel senso che ho spruzzato tutta  (muoio) la busta dentro la cavità del semiasse lato cambio, dopodichè ho verificato con mano il principio dell'incomprimibilità del liquidi!  (muoio) (muoio) (muoio)

Il semiasse non c'era verso di reinfilarlo nel foro scanalato!!!  (stupid)  (doppiomuro)

In pratica il grasso dentro il foro, non essendo comprimibile, e non essendoci abbastanza spazio per farlo fuoriuscire, impediva di infilare il semiasse esterno in quello interno.  (inc)

Sicchè ho risfilato il semiasse esterno e tolto col dito gran parte del grasso da dentro e poi mi sono divertito a spingere con tutta la forza che avevo il semiasse esterno dentro la cavita, facendo uscire piano piano (MOOOLTO PIANO! (vecchio)  (muoio) ) tutto il grasso ancora in eccesso.

Alcuni "sprittoli"  (muoio) sono stati così gentili da sparlarmisi in faccia  (muoio) (muoio)

Ovviamente quello che usciva l'ho raccimolato prima che cadesse per terra, era ancora pulito, perchè no?  ;D

Lezione imparata; ho fatto una sudata incredibile spingendo con tutta la forza che ho quel ca22o di semiasse esterno nella sua controparte lato-cambio.   (sorpreso) (sorpreso) (sorpreso)

A questo punto non restava che reinfilare il millerighe esterno nel mozzo, rimettere la copiglia e rimontare la ruota.

Al posto della maxi-copiglia massacrata ne ho messa una appena un po più piccola e "gestibile".  ;)



Mi hanno fatto male i muscoli per due giorni, a causa dello sforzo osceno che ho fatto per spingere!  :o

Stasera ho attaccato l'altro lato (destro) , che non era poi messo così meglio!



Quella esterna non era ancora rotta, ma aveva delle belle screpolature; mi son detto, meglio prevenire che curare! (vecchio)



Dopo smontata, quella intermedia ha monstrato anche lei delle belle crepe (oltre ai tagli)



Il rimontaggio è andato moooooooolto più liscio, visto che mi sono costruito la terza versione dell'aggeggio conico; questa volta è fatto da due semiconi, e funziona alla grande!  (superok)



E per stasera è tutto!  ;D

PANT PANT!

Lunga vita e popperità (vecchio)

10nico
Live long and prosper

Offline Ludo

  • Colonna
  • ****
  • Post: 31728
  • molto spesso mi perdo e non voglio ritrovarmi
Re: Vi presento...ChiappeRosse!
« Risposta #148 il: 24 Febbraio 2014, 06:36:54 am »
 (superok) (appl) (appl) (appl)
La stupidità divora facce e nomi senza storia

Offline tamlin 17

  • Colonna
  • ****
  • Post: 473
Re: Vi presento...ChiappeRosse!
« Risposta #149 il: 24 Febbraio 2014, 19:29:00 pm »
bravò! (superok) (superok)