2CV Club Italia - Forum

Autore Topic: perdita olio  (Letto 612 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Virgilbox

  • Residente
  • ***
  • Post: 111
perdita olio
« il: 07 Agosto 2019, 09:51:09 am »
fatto controllare serraggio valvole e cambiato guarnizioni coperchi la macchina dopo aver girato un pò a fermo perde tantissimo olio.
riportata dal meccanico rimesso pick e ripartito tutto ok.
Ferma una settimana e fatto giretto rientro e stesso problema.
Cambio senzaltro meccanico,ma domando è possibile che il reniflard abbia problemi.

Offline giorgio

  • Colonna
  • ****
  • Post: 369
Re:perdita olio
« Risposta #1 il: 07 Agosto 2019, 13:39:48 pm »
Controlla se per caso ti si è rotto il bulbo dell'olio, forse è la causa od una delle cause della perdita d'olio.   (felice)

Offline guidowi

  • Moderator
  • Colonna
  • *****
  • Post: 6676
Re:perdita olio
« Risposta #2 il: 23 Agosto 2019, 13:45:10 pm »
se prima non lo faceva dipende dalle guarnizioni dei coperchi montati male o mal puliti i piani di appoggio.

Offline Virgilbox

  • Residente
  • ***
  • Post: 111
Re:perdita olio
« Risposta #3 il: 10 Dicembre 2019, 01:55:18 am »
ho finalmente le guarnizioni di Burton a prova di meccanico-idiota.
dovrò pulire la base della testa. con cosa mi consigliate di pulirla

Offline luca pz

  • Colonna
  • ****
  • Post: 681
Re:perdita olio
« Risposta #4 il: 11 Dicembre 2019, 11:09:24 am »
potrebbe essere che se stretti troppo o se hanno presi dei colpi i piani dei coperchi delle punterie siano deformati.
è successo a me, e me ne sono accorto facendo ruotare il coperchio sulla testa senza la guarnizione.
con le guarnizioni di gomma andava bene , ho montato delle guarnizioni di sughero e a un lato avevo copiose perdite di olio.