Rumore in movimento...

Aperto da aparty, 10 Settembre 2007, 14:44:25 PM

« precedente - successivo »

aparty

Ciao a tutti.

Da qualche giorno il motore della mia Charleston fa uno strano rumore quando il motore va su di giri.

Cerco di spiegavelo:
- sembra ferraglia che striscia-sbatte-vibra;
- si sente quando con tutte le marce ci si avvicina al segno rosso sul tachimetro
che indica la velocità massima del rapporto inferiore (as es. in II a 30 Km/h) sia in accellerazione che in decellerazione;
- si sente soprattutto in movimento;
- a folle non si sente mai - a qualunque velocità;
- si sente meglio in movimento con il selettore della temperatura dell'aria sul rosso (zona riscaldamento) e con il deviatore dell'aria verso i piedi!!!

Sto letteralmente impazzendo!!!

Da cosa pu├▓ dipendere?

Di recente ho solo lavato il motore, sostituito olio e relativo filtro, sostituito la marmitta completa (solo perch├ę in un primo momento avevo pensato fosse l'origine di questo strano rumore).

Grazie a tutti,
AP

Roald

Si direbbe una vibrazione, potrebbero essere gli sportellini del riscaldamento sugli scambiatori o quello che dirige l'aria verso l'alto/basso e che si trova a sinistra della batteria.
In origine sugli sportellini degli scambiatori ci sono delle spugnette incollate




In Lorena fa freddo solo due mesi all'anno....
in luglio e agosto quando si spegne il riscaldamento


aparty

Citazione da: Roald - 10 Settembre 2007, 14:55:42 PM
Si direbbe una vibrazione, potrebbero essere gli sportellini del riscaldamento sugli scambiatori o quello che dirige l'aria verso l'alto/basso e che si trova a sinistra della batteria.
In origine sugli sportellini degli scambiatori ci sono delle spugnette incollate






Avevo pensato anche io a loro...
Ma anche mettendo a metà corsa il selettore aria calda-fredda il rumore si sente sempre.
Stesso discorso per il selettore aria parabbrezza-piedi. A metà corsa il rumore di sente sempre.

Sto pensando a qualcosa che si trovi prima degli sportellini che quando chiusi (verso aria fredda) farebbero da "isolante acustico" riducendo il rumore nell'abitacolo...


Roald

Se cerchi di scuotere gli scambiatori (quando sono freddi) si muovono ? Capita che si dissaldino dal tubo di scarico.
In Lorena fa freddo solo due mesi all'anno....
in luglio e agosto quando si spegne il riscaldamento


mario55

Hei, voglio i diritti d'autore  >:(
quello ├Ę il motore della Gigiona e la foto l'ho fatta io   ;D

per il rumore potrebbe essere anche il regolatore di tensione, se applicato alla batteria, che vibra sul suo supporto, lo faceva anche la Gigiona, ├Ę bastato calzarlo fino in fondo.

Mario da Bientina, con la sua DS 21 Confort

"non ti curar di loro, ma guarda e passa"

Roald

Citazione da: mario55 - 10 Settembre 2007, 20:05:51 PM
Hei, voglio i diritti d'autore  >:(
quello ├Ę il motore della Gigiona e la foto l'ho fatta io   ;D

niente diritti  (nonso) , la foto era gi├á stata pubblicata qui'

http://www.2cvclubitalia.com/public/smf/index.php?topic=1603.msg43467#msg43467
In Lorena fa freddo solo due mesi all'anno....
in luglio e agosto quando si spegne il riscaldamento


mario55

bhe, se non i diritti, almeno una piccola citazione, del tipo:
"fotografia di uno splendido  (?) motore, gentilmente messa a disposizione da ......"
(guid)
Mario da Bientina, con la sua DS 21 Confort

"non ti curar di loro, ma guarda e passa"

aparty

#7
Citazione da: Roald - 10 Settembre 2007, 20:05:17 PM
Se cerchi di scuotere gli scambiatori (quando sono freddi) si muovono ? Capita che si dissaldino dal tubo di scarico.

Allora ci sono novità:
ho sostituito anche la cinghia dell'alternatore che era un po' lenta... ma niente.

Rettifico che il rumore si sente anche da fermo...
Mi spiego meglio:
- con l'auto ferma e la testa nel cofano a cercare di capire da dove possa provenire non si sente affatto!!!
- si sente invece benissimo accellerando da fermo e stando nell'abitacolo (ovviamente si sente meglio sempre con il selettore dell'aria sul caldo e verso il parabrezza).

Inoltre togliendo il manicotto lato sinistro (quello sotto il filtro dell'aria) il rumore si attenua ma non sparisce.

Confermo che gli sportellini che deviano il flusso dell'aria dentro gli scambiatori di calore non vibrano.

Potrebbe essere l'olio motore diverso che ho usato questa volta (un 10w40 semisintetico al posto di un 15w40 minerale che ho sempre usato finora) a farmi sentire un rumore diverso dal motore?

Tra l'altro mi sembra che la frequenza di tale rumore non ├Ę accordata con i giri del motore: dico questo perch├ę mi sembra di sentire gli effetti di quel fenomeno acustico che si chiama battimento.

Se si fosse bucato il collettore di scarico nello scambiatore di calore dovrei sentire puzza di gas di scarico nell'abitacolo... ma non ├Ę cos├Č.

Aiutatemi!!!

bul├Ę

Dovrebbe essere lo scambiatore di calore all'interno dell'abitacolo che convoglia l'aria ai piedi del guidatore e del passeggero.

dovrebbe essere un lamierato di forma vagamente trapezoidale, cerco di scovare una foto

orsomaki

Citazione da: aparty - 19 Settembre 2007, 08:26:43 AM
Citazione da: Roald - 10 Settembre 2007, 20:05:17 PM
Se cerchi di scuotere gli scambiatori (quando sono freddi) si muovono ? Capita che si dissaldino dal tubo di scarico.

Allora ci sono novità:
ho sostituito anche la cinghia dell'alternatore che era un po' lenta... ma niente.

Rettifico che il rumore si sente anche da fermo...
Mi spiego meglio:
- con l'auto ferma e la testa nel cofano a cercare di capire da dove possa provenire non si sente affatto!!!
- si sente invece benissimo accellerando da fermo e stando nell'abitacolo (ovviamente si sente meglio sempre con il selettore dell'aria sul caldo e verso il parabrezza).

Inoltre togliendo il manicotto lato sinistro (quello sotto il filtro dell'aria) il rumore si attenua ma non sparisce.

Confermo che gli sportellini che deviano il flusso dell'aria dentro gli scambiatori di calore non vibrano.

Potrebbe essere l'olio motore diverso che ho usato questa volta (un 10w40 semisintetico al posto di un 15w40 minerale che ho sempre usato finora) a farmi sentire un rumore diverso dal motore?

Tra l'altro mi sembra che la frequenza di tale rumore non ├Ę accordata con i giri del motore: dico questo perch├ę mi sembra di sentire gli effetti di quel fenomeno acustico che si chiama battimento.

Se si fosse bucato il collettore di scarico nello scambiatore di calore dovrei sentire puzza di gas di scarico nell'abitacolo... ma non ├Ę cos├Č.

Aiutatemi!!!


Be si, anche l'olio puo contribuire... prova a metterci un 5w 50  e poi dimmi che concerto senti...
Credo che la pompa dell'olio abbia dei problemi a pescare un'olio troppo fluido, col risultato che non lubrifica dove serve, fa baccano e alla lunga rompi tutto.


guidowi

Non ├Ę che hai sostituito i tubi del riscaldamento, in origine rivestiti internamente di spugna, con tubi  spiralati senza rivestimento interno?

[allegato eliminato dall\'amministratore]

aparty

Citazione da: guidowi - 19 Settembre 2007, 13:29:45 PM
Non ├Ę che hai sostituito i tubi del riscaldamento, in origine rivestiti internamente di spugna, con tubi  spiralati senza rivestimento interno?

Beh effettivamente si...
Possono essere loro la causa di tutto ci├▓?
Ma come ├Ę possibile?

guidowi

Cuccato.
Non ti sei chiesto perch├Ę c'era la spugna in quelli vecchi? Per non trasmettere un baccano infernale nell'abitacolo!

[allegato eliminato dall\'amministratore]

patatacotta

sei micidiale Guido  (appl) non sbagli un tiro..
vediamo se sai anche dirmi come faccio a prendere la misura giusta per tagliare artigianalmente delle spugnette per gli sportellini interni dei convogliatori....giuste di misura  (??)

guidowi

Tagli un foglio di carta da pacco, a occhio un po' pi├╣ grande dello sportellino.
Infili la manina verso lo sportello con il pezzo di carta.
lo tieni contro lo sportello e con un ditino acrobatico pressi la carta (senza muoverla) sui contorni dello sportello.
Estrai la carta e avrai il negativo da ritagliare e da stampare a contatto sulle spugnette che ritaglierai con la stessa forma.
Sono tutte e 4 uguali e le incollerai con volgare bostic superchiaro.



[allegato eliminato dall\'amministratore]

luomonero

 (felice) ├Ę un problema che ho constatato quando nel 2001 ho comprato la bigrigia.All'epoca misi dei tubi che ha detto Guido e in effetti sentivo tutto quello che si diceva nel condominio soto al cofano anteriore,il tutto l'ho risolto ordinando allora da Franco i tubi originali e cosi il condominio sopra indicato non si sentiva pi├╣.... (abbraccio)
Una piccola nota per aparty,tranquillo che non smonto nulla dalla tua 2cv quindi se abiti a bari possiamo prendere un caff├Ę in un bar dalle tue parti e volendo si potrebbe dare una occhiata alla tua macchinina rumorosa... (abbraccio)

aparty

Citazione da: guidowi - 19 Settembre 2007, 19:43:34 PM
Cuccato.
Non ti sei chiesto perch├Ę c'era la spugna in quelli vecchi? Per non trasmettere un baccano infernale nell'abitacolo!

Mi dispiace non ├Ę questa la soluzione:
ieri sera sono tornato a casa ed ho rimesso i tubi vecchi con la spugna
(li avevo sostituiti solo perch├ę erano un po' sporchi)...
Il rumore si sente sempre anche se un po' pi├╣ attenuato.

Quindi ho fatto sentire il rumore ad un meccanico dove abito (che ha una vecchia
insegna Citroen) sia con i tubi originali che con quelli nuovi senza spugna:
mi ha detto che secondo lui ├Ę uno spiffero (non commento ma a me non sembra uno spiffero).

Allora ho ricambiato l'olio rimettendoci uno minerale 15W40:
il rumore persiste...

A questo punto ho lasciato perdere (almeno per ieri sera).

Ho registrato il rumore. Chi ├Ę interessato a sentirlo mi faccia un fischio che gli mando il file.

Aiuto... sono disperato.

aparty

Citazione da: luomonero - 19 Settembre 2007, 21:14:23 PM
(felice) ├Ę un problema che ho constatato quando nel 2001 ho comprato la bigrigia.All'epoca misi dei tubi che ha detto Guido e in effetti sentivo tutto quello che si diceva nel condominio soto al cofano anteriore,il tutto l'ho risolto ordinando allora da Franco i tubi originali e cosi il condominio sopra indicato non si sentiva pi├╣.... (abbraccio)
Una piccola nota per aparty,tranquillo che non smonto nulla dalla tua 2cv quindi se abiti a bari possiamo prendere un caff├Ę in un bar dalle tue parti e volendo si potrebbe dare una occhiata alla tua macchinina rumorosa... (abbraccio)

Perch├ę no. Magari un occhio pi├╣ esperto del mio... ma anche un orecchio va bene...
Io dormo sulla Murgia... Dovremmo organizzarci per un sabato o una domenica perch├ę gli "orari" che faccio durante la settimana non mi permettono "fuori-orari"...

bul├Ę

Citazione da: bul├Ę - 19 Settembre 2007, 09:43:27 AM
Dovrebbe essere lo scambiatore di calore all'interno dell'abitacolo che convoglia l'aria ai piedi del guidatore e del passeggero.

dovrebbe essere un lamierato di forma vagamente trapezoidale, cerco di scovare una foto

Hai provato a guardare se ├Ę questo?

aparty

Citazione da: bul├Ę - 20 Settembre 2007, 09:05:14 AM
Citazione da: bul├Ę - 19 Settembre 2007, 09:43:27 AM
Dovrebbe essere lo scambiatore di calore all'interno dell'abitacolo che convoglia l'aria ai piedi del guidatore e del passeggero.

dovrebbe essere un lamierato di forma vagamente trapezoidale, cerco di scovare una foto

Hai provato a guardare se ├Ę questo?

Quale?

Ho controllato tutte le parti in movimento e che potrebbero essere dissaldate o non avvitate bene...
Ma niente.

bul├Ę

All'interno dell'abitacolo, centrale, poco sotto il pianale del cruscotto.

Non trovo una foto, e non tutte le 2cv lo hanno; ma la mia aveva gli stessi sintomi della tua ed era quello che vibrava

scanner79

Immagina che io avevo messo i tubi in alluminio!! (muoio) (muoio)

Non ti dico che rumore, ma tanto c'erano tanti altri casini che non mi preoccupavo + di tanto!
Certe volte ├Ę meglio tacere e passare per idioti che parlare(scrivere) e dissipare ogni dubbio!!!

Roald

Citazione da: bul├Ę - 20 Settembre 2007, 09:42:33 AM
All'interno dell'abitacolo, centrale, poco sotto il pianale del cruscotto.

Non trovo una foto, e non tutte le 2cv lo hanno; ma la mia aveva gli stessi sintomi della tua ed era quello che vibrava

E' vero che spesso manca, non trovo neanche io una foto, ├ę avvitato a livello dei piedi sulla paratia motore, lato abitacolo, in posizione centrale, serve a diffondere l'aria calda verso i piedi x aumentare il confort............  (guid)

In Lorena fa freddo solo due mesi all'anno....
in luglio e agosto quando si spegne il riscaldamento


bul├Ę

Sempre veloce e preciso.

Grazie Roald

aparty

Eccomi di nuovo qua dopo un fine settimana passato con la testa nel cofano della mia 2CV...

Andiamo con ordine:

- prima di tutto spero che l'invito di/per "luomonero" resti ancora valido (visti gli esiti...);

- il deviatore d'aria segnalato da "bul├Ę" non era avvitato bene, ma non era la causa del rumore;

- ho sostituito le spugnette dentro i convogliatori dell'aria, nonostante quelle che c'era erano ancora buone, ma il rumore continuava a sentirsi...

- ho rivestito di "poliuretano a celle aperte" l'interno dei tubi del riscaldamento e, nonostante siano spariti il 99% degli altri rumori (tutti familiari...) classici del nostro bicilindrico, quel maledetto rumore continuava a sentirsi sempre...

- disperato ho ricominciato tutto dall'inizio e, all'ennesima verifica degli sportellini sullo scambiatore di calore lato sinistro, ho trovato un gioco verticale (prima avevo sempre cercato un gioco orizzontale che non c'era) sull'asse che ruota... dopo averlo bloccato usando quella gomma nera che si riscalda con le mani per modellarla e metterla dappertutto, tale gioco verticale si ├Ę dimostrato essere la causa di questo maledetto rumore.

Quindi problema risolto...

Un grazie a tutti voi!
AP