2CV Club Italia - Forum

Autore Topic: Problemi innesto marce ..  (Letto 1420 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

giofox

  • Visitatore
Problemi innesto marce ..
« il: 09 Ottobre 2006, 21:16:11 pm »
Ciao a tutti. Sto avendo problemi nell'innesto delle marce sulla mia 2Cv. Ho notato che il mille righe dove è installata la leva (la prima che parte dal cambio) e consumato sia sul pezzo del cambio sia l'interno della leva. Qualcuno sa darmi qualche dritta su come ovviare sul problema. I 2 pezzi costano sulle 300 euro, un po troppi. Avevo pensato di comprare solo la leva che essendo in ferro dovrebbe essere quella più consumata visto che l'altro pezzo, quello dalla parte del cambio, e in acciaio e dovrebbe consumarsi un po meno.

patatacotta

  • Visitatore
Re: Problemi innesto marce ..
« Risposta #1 il: 09 Ottobre 2006, 22:15:51 pm »
Se sei sicuro che dipenda dalla leva di comando non c'è bisogno che cambi il coperchio completo.
vendono le due leve da cassis
leva sulla scatola 37euro
leva di comando 37,45euro
però fai attenzione il problema potrebbe dipendere da ben altro!
Per esembio il manicotto del riscadamento montato troppo vicino alla leva, o l'usura dei gommini
Comunque io non sono il più adatto a darti consigli, per il cambio ho sofferto a lungo,
vedi "Sincronizzatori del cambio"
Ciao! e buon forum

Offline scanner79

  • Colonna
  • ****
  • Post: 11172
    • http://digilander.libero.it/scanner79/nuova_pagina_1.htm
Re: Problemi innesto marce ..
« Risposta #2 il: 10 Ottobre 2006, 00:24:32 am »

l'usura dei gommini
Comunque io non sono il più adatto a darti consigli, per il cambio ho sofferto a lungo,
vedi "Sincronizzatori del cambio"
Ciao! e buon forum

potrbbero essre quelli. Sono tutte le marce a grattare??In che punto stacca la frizione?
Certe volte è meglio tacere e passare per idioti che parlare(scrivere) e dissipare ogni dubbio!!!

giofox

  • Visitatore
Re: Problemi innesto marce ..
« Risposta #3 il: 10 Ottobre 2006, 08:59:49 am »
Credo che il problema sia proprio nel mille righi sia dal lato cambio sia nella prima leva in quanto anche con il bullone montato la leva sia muove alla grande. Se i 2 mille righi non fossero consumati non dovrebbero muoversi per niente. Non ho problemi con il cambio ma con l'innesto delle marce. Pensavo di poter risolvere il problema saldando i due pezzi.

Offline scanner79

  • Colonna
  • ****
  • Post: 11172
    • http://digilander.libero.it/scanner79/nuova_pagina_1.htm
Re: Problemi innesto marce ..
« Risposta #4 il: 10 Ottobre 2006, 13:43:22 pm »
Vuoi saldare il mille rigne????

NoooOOOOOOOOO!!!

trova un altra soluzione, ma assolutamnte non saldarli, anche perchè non è detto che risolvi il problema.

Pensa ad inserire degli spessori o altro. Ci sarà sicuramnte un'altra soluzione!!
Certe volte è meglio tacere e passare per idioti che parlare(scrivere) e dissipare ogni dubbio!!!