2CV Club Italia - Forum

Tecnica 2CV e derivate => Meccanica => Topic aperto da: Virgilbox - 07 Agosto 2019, 09:51:09 am

Titolo: perdita olio
Inserito da: Virgilbox - 07 Agosto 2019, 09:51:09 am
fatto controllare serraggio valvole e cambiato guarnizioni coperchi la macchina dopo aver girato un p a fermo perde tantissimo olio.
riportata dal meccanico rimesso pick e ripartito tutto ok.
Ferma una settimana e fatto giretto rientro e stesso problema.
Cambio senzaltro meccanico,ma domando possibile che il reniflard abbia problemi.
Titolo: Re:perdita olio
Inserito da: giorgio - 07 Agosto 2019, 13:39:48 pm
Controlla se per caso ti si rotto il bulbo dell'olio, forse la causa od una delle cause della perdita d'olio.   (felice)
Titolo: Re:perdita olio
Inserito da: guidowi - 23 Agosto 2019, 13:45:10 pm
se prima non lo faceva dipende dalle guarnizioni dei coperchi montati male o mal puliti i piani di appoggio.
Titolo: Re:perdita olio
Inserito da: Virgilbox - 10 Dicembre 2019, 01:55:18 am
ho finalmente le guarnizioni di Burton a prova di meccanico-idiota.
dovr pulire la base della testa. con cosa mi consigliate di pulirla
Titolo: Re:perdita olio
Inserito da: luca pz - 11 Dicembre 2019, 11:09:24 am
potrebbe essere che se stretti troppo o se hanno presi dei colpi i piani dei coperchi delle punterie siano deformati.
successo a me, e me ne sono accorto facendo ruotare il coperchio sulla testa senza la guarnizione.
con le guarnizioni di gomma andava bene , ho montato delle guarnizioni di sughero e a un lato avevo copiose perdite di olio.