2CV Club Italia - Forum

I modelli => Le Dyane => Topic aperto da: andrea55 - 26 Novembre 2012, 16:03:54 pm

Titolo: Problemi luce di servizio
Inserito da: andrea55 - 26 Novembre 2012, 16:03:54 pm
Salve a tutti, la luce dell'abitacolo della mia Dyane non si accende anche se la lampada è sana, qualcuno dice che è difficile da far funzionare, è vero? Da dove prende la corrente?
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 28 Novembre 2012, 14:48:44 pm
Finalmente ho capito come si rimette il "vetro" della luce, ma ancora non funziona
Titolo: Re: Problemi luce di servizio
Inserito da: Simone - 28 Novembre 2012, 15:04:43 pm
ma i fusibili sono a posto?
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 28 Novembre 2012, 20:11:35 pm
Si tutti a posto
Titolo: Re: Problemi luce di servizio
Inserito da: Lu - 28 Novembre 2012, 20:29:56 pm
Con un tester verifica che arrivi corrente alla plafoniera.
Dopodik se nonm arriva e i fusibili sono a posto, allora devi seguire il filo fino a dove è interrotto.
Credo che quel filo direttamente nel vano motore direttamente dal buco che c'e' alla sx del cruscotto e poco dopo il suo inserimento nel vano motore c'e' la sua "banana" di connessione.
Titolo: Re: Problemi luce di servizio
Inserito da: Ludo - 28 Novembre 2012, 20:36:14 pm
Con un tester verifica che arrivi corrente alla plafoniera.
Dopodik se nonm arriva e i fusibili sono a posto, allora devi seguire il filo fino a dove è interrotto.
Credo che quel filo direttamente nel vano motore direttamente dal buco che c'e' alla sx del cruscotto e poco dopo il suo inserimento nel vano motore c'e' la sua "banana" di connessione.

Si, se non sbaglio fa parte delle connessioni sul fascio di fili che serve il "posteriore", quindi proprio dove hai indicato tu ;)
Titolo: Re: Problemi luce di servizio
Inserito da: tiotio - 29 Novembre 2012, 09:40:38 am
credo sia abbastanza difficile che si sia interrotto il collegamento, però verifica come ti hanno suggerito!
io ricordo che sulla dyane avevo qualche problema con la plafoniera, ed era dovuto al fatto che l'interruttore non funzionava bene, quindi magari fai questa verifica altrimenti rischi di perdere un sacco di tempo e magari hai la soluzione a portata di mano!!

 (felice)
Titolo: Re: Problemi luce di servizio
Inserito da: Lu - 29 Novembre 2012, 10:06:50 am
Il "seguire il filo" lo fai solo se, dopo averlo verificato col tester, non arriva corrente alla plafoniera. Altrimenti agisci sulla plafoniera e basta. Ovviamente bisogna guardare la plafoniera, capirne i meccanismi di funzionamento e verificare che funzioni bene.

In merito al filo, è possibile che si sia ossidata la "banana" di collegamento all'interno del vano motore, in quel caso bisogna individuare il filo giusto e passargli col disossidante. Vero è che si fa prima ad armarsi di un pelo di pazienza e disossidarli tutti.

Titolo: Re: Problemi luce di servizio
Inserito da: popeye - 29 Novembre 2012, 10:13:20 am
potrebbe essere un problema di massa...mi spiego.
il filo porta "corrente" e la massa viene presa sulla scocca.
prova a smontare la plafoniera e barbaramente collega un filo al meno della betteria poi metti la lampadina aposto e collega il filo alla scocca del portalampade e se si accende sei a cavallo (appl)
p.s. nn dirlo a nessumo che ti ho detto di fare così altrimenti mi cacciano (sorpreso)
Titolo: Re: Problemi luce di servizio
Inserito da: 5citroen - 29 Novembre 2012, 21:13:59 pm
a me è successo che si è ossidata quella lamella piatta con l'isolazione all'interno della plafoniera e fino che non l'ho smontata non ci si accorgeva di niente.
si è tranciata proprio in corrispondenza della vite che fa massa
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 30 Dicembre 2012, 02:18:39 am
Dunque ho smontato la plafoniera e il problema sta nell'interruttore, i due tondini di ottone che fanno contatto si sono ossidati. Ora li ho puliti ma in quello fisso ci sono due punti in cui l'ossido è trattaccato bene e le due parti fanno contatto solo stringendole un po'. La corrente arriva regolarmente alla plafoniera.
Titolo: Re: Problemi luce di servizio
Inserito da: Simone - 30 Dicembre 2012, 14:04:37 pm
prova a dare un punto di stagno (ovviamente senza saldarli insieme  ;D )
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 01 Gennaio 2013, 02:48:34 am
Ora ho utilizzato uno spray per i contatti e ora funziona perfettamente, però non trovo più la lampadina  (muro)
Secpndo voi se ci metto una lampadina da 10w al posto della sua da 7 fonde qualcpsa?
Titolo: Re: Problemi luce di servizio
Inserito da: luca pz - 01 Gennaio 2013, 10:31:16 am
Ciao, secondo me 7 o 10 non fa differenza, puoi montarla tranquillamente che non fondi niente
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 01 Gennaio 2013, 15:52:59 pm
Ok grazie, oggi la monto e se trovo la lampadina la provo
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 12 Gennaio 2013, 00:12:33 am
Ho trovato la lampadina, era tra il sedile e la portiera, domani monto tutto.
Secondo voi questo è un buon motore?
 http://www.savoiacars.com/principal_in.html (http://www.savoiacars.com/principal_in.html)
Titolo: Re: Problemi luce di servizio
Inserito da: luca pz - 12 Gennaio 2013, 08:48:50 am
sarei curioso di sapere un gruppo motore cambio quanto costa
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 13 Gennaio 2013, 01:02:29 am
Oggi l'ho montata e funziona bene, grazie a tutti per il supporto.
Magari gli mando un email e vediamo cosa rispondono.
Magari si può prendere solo l'iniezione elettronica e i collettori...
Comunque hanno anche la carrozzeria con quattro freni a disco!
Tutti questi pezzi formano un auto: il restiling della Sahara, forse hanno rifatto anche la mehari ma non lo so con certezza.
Ho trovato un video: http://youtu.be/7iJr8C-j3nI (http://youtu.be/7iJr8C-j3nI)
Titolo: Re: Problemi luce di servizio
Inserito da: luca pz - 13 Gennaio 2013, 09:28:05 am
attendo con ansia, Si potrebbe aprire un nuovo topic, motore moderno 2cv
Titolo: Re: Problemi luce di servizio
Inserito da: Lu - 13 Gennaio 2013, 09:50:31 am
Se ne è già parlato qui:
http://www.2cvclubitalia.com/public/smf/index.php?topic=9522.0 (http://www.2cvclubitalia.com/public/smf/index.php?topic=9522.0)

Dell'iniezione elettronica c'e' chi l'ha già montata (non quella della Savoia) e se ne parla qui:
http://www.2cvclubitalia.com/public/smf/index.php?topic=5451.msg256975#msg256975 (http://www.2cvclubitalia.com/public/smf/index.php?topic=5451.msg256975#msg256975)
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 17 Gennaio 2013, 22:09:42 pm
La savoia non ha ancora risposto alla mia email. Ho un'altra domanda per voi: ho notato che deviando l'aria calda verso il basso continua ad uscire un po' d'aria anche sopra mentre chiudendo sotto chiude bene, è normale?
Titolo: Re: Problemi luce di servizio
Inserito da: paoloDòCavaj - 17 Gennaio 2013, 23:04:59 pm
deviando l'aria calda verso il basso continua ad uscire un po' d'aria anche sopra mentre chiudendo sotto chiude bene, è normale (sorpreso) ;D (guid) (felice)
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 18 Gennaio 2013, 13:01:15 pm
È da poco che ho scoperto questa possibilità ;D
Pensa che appena tirata fuori dal garage sono salito e non trovavo la maniglia per aprire la porta
Titolo: Re: Problemi luce di servizio
Inserito da: paoloDòCavaj - 18 Gennaio 2013, 13:34:46 pm
E tu pensa che nonostante questo continuo getto di aria calda il vetro tende comunque ad appannarsi. (sorpreso)

La cosa più sofisticata e tecnologica  ;D è dotarsi di quella spugnetta a double face in vendita nei distributori e tenersela sottomano infilata nella grande presa dell'aria superiore   (appl)

Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 19 Gennaio 2013, 18:55:21 pm
Oppure installare il condizionatore con deumidificatore  :)
Nel piccolo tratto di strada in cui la provo non ha fatto in tempo ad appannarsi.
Avevo visto dei ventilatori che si innestano nei tubi di cartone

http://www.ecas2cvparts.co.uk/inline-volt-heat-blower-only-stock-p-652.html (http://www.ecas2cvparts.co.uk/inline-volt-heat-blower-only-stock-p-652.html)
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 25 Gennaio 2013, 23:54:25 pm
Secondo voi è possibile revisionare un carburatore montando i getti della dyane 4 ?
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 28 Gennaio 2013, 18:19:53 pm
Qualcuno di voi ha una dyane con motorino dell'aria? Dov'è posizionato? Questa informazione non riesco proprio a trovarla e neanche il pezzo
Titolo: Re: Problemi luce di servizio
Inserito da: Lu - 28 Gennaio 2013, 18:24:00 pm
che cosa dovrebbe essere il "motorino dell'aria"?
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 29 Gennaio 2013, 00:01:37 am
Ho letto che nell' evoluzione della dyane è stato introdotto un ventilatore per l'aria forzata dell'abitacolo non so se calda o fredda, esiste veramente?
Titolo: Re: Problemi luce di servizio
Inserito da: Lu - 29 Gennaio 2013, 00:21:48 am
Mai vista di serie.
Esiste come accessorio in vendita anche da franzose
Titolo: Re: Problemi luce di servizio
Inserito da: Simone - 29 Gennaio 2013, 07:34:34 am
io ho avuto l'ultimo modello della Dyane ma "il motorino dell'aria" non esisteva  :)
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 29 Gennaio 2013, 10:01:12 am
Su franzose non riesco a trovarlo
Titolo: Re: Problemi luce di servizio
Inserito da: Lu - 29 Gennaio 2013, 10:22:52 am
http://www.franzose.de/en/Citroen-2CV/Alle/Heizung-Belueftung/ANR14511/ (http://www.franzose.de/en/Citroen-2CV/Alle/Heizung-Belueftung/ANR14511/)
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 29 Gennaio 2013, 11:07:45 am
Grazie mille, ne ho trovati altri tre.
Qualcuno le ha provate?
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 04 Febbraio 2013, 23:05:01 pm
Nessuno le ha provate?
Titolo: Re: Problemi luce di servizio
Inserito da: Deltatauki - 05 Febbraio 2013, 18:00:58 pm
io ho avuto l'ultimo modello della Dyane ma "il motorino dell'aria" non esisteva  :)
Jurassiko.... ma visto...
forse nella prima glaciazione???
Già il modello 1976... aveva già accessori inenarrabili... sedili posteriori reclinabili e ribaltabili, kit totallhm, vano e coprivano, bagaliaio!
CHE AUTO SPETTACOLARE!!! (appl) (appl) (appl) (appl) (appl) (appl) (urra) (urra) (urra)
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 05 Febbraio 2013, 20:36:09 pm
A proposoto del sedile posteriore sono riuscito a ribaltarlo ma non capisco come reclinarlo e l'auto è del 76. Non ha neanche la spia del liquido die freni ma forse in Italia è arrivata dopo.
Titolo: Re: Problemi luce di servizio
Inserito da: Simone - 05 Febbraio 2013, 20:41:01 pm
nel '76 non avevano la spia (con il pulsantino relativo) del liquido dei freni
(le mie non ce l'avevano).
ma tu hai il sedile ribaltabile posteriormente?
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 05 Febbraio 2013, 21:58:08 pm
Ah ok. Il sedile ha il gancio nel baule per ribaltarlo ma ha un coprisedile quindi non so se è possibile ripiegarlo, dove dovrebbe essere?
Titolo: Re: Problemi luce di servizio
Inserito da: Simone - 06 Febbraio 2013, 07:48:45 am
probabilmente quello che dici è il gancio centrale per il fissaggio del sedile all'auto;
per avere la conferma puoi provare a fare una cosa:
dopo aver girato la levetta e sbloccato il sedile, puoi provare a spingerlo verso i sedili anteriori
e vedere se, sollevando i punti di attacco davanti della panchetta viene semplicemente via
(era comodissimo quando si andava a pescare e a fare pic nic).
Se è cosi, la tua è la normale panchetta Dyane.  :)
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 07 Febbraio 2013, 14:46:03 pm
Ecco le foto: http://www.2cvclubitalia.com/public/coppermine/displayimage.php?album=lastup&cat=10999&pid=63353#top_display_media (http://www.2cvclubitalia.com/public/coppermine/displayimage.php?album=lastup&cat=10999&pid=63353#top_display_media)


(http://www.2cvclubitalia.com/public/coppermine/albums/userpics/10999/normal_20130206_173103.jpg)
Titolo: Re: Problemi luce di servizio
Inserito da: Simone - 07 Febbraio 2013, 14:51:42 pm
a vederla cosi sembra proprio la classica panchetta normale...
vedrai che se giri la levetta per sbloccarla dal fondo e spingi in avanti,
potrai benissimo disimpegnare i ganci che sono sulle due "gambe" davanti
del telaio della panchetta e rimuoverla.

ecco, guarda qui
http://www.2cvclubitalia.com/public/smf/index.php?topic=4803.msg137492#msg137492 (http://www.2cvclubitalia.com/public/smf/index.php?topic=4803.msg137492#msg137492)
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 07 Febbraio 2013, 16:47:27 pm
Quindi lo schienale è fisso
Titolo: Re: Problemi luce di servizio
Inserito da: Marchino - 09 Febbraio 2013, 16:34:28 pm
ecco, questo è il sedile posteriore ribaltabile montato sulla Dyane
http://www.2cvclubitalia.com/public/smf/index.php?topic=9960.msg275984#msg275984 (http://www.2cvclubitalia.com/public/smf/index.php?topic=9960.msg275984#msg275984)


(http://imgur.com/sCPNL40.jpg)

(per la foto grazie a Domenico Santone)

p.s. per sicurezza dai un occhio sotto al coprisedile  :)
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 20 Febbraio 2013, 23:32:26 pm
Se volessi montare lo specchietto anche sulla portiera di destra ci sarebbe un modo?
Titolo: Re: Problemi luce di servizio
Inserito da: Giacomo - 21 Febbraio 2013, 08:52:39 am
Se volessi montare lo specchietto anche sulla portiera di destra ci sarebbe un modo?
intendi il retrovisore esterno? se si, beh certamente che c'è e non è nemmeno difficile...l'ho fatto io!! ;D ;D
su un sito belga trovai la procedura passo passo.
Ora cerco e poi ti posto il link.  (felice)
ps dovrei averlo anche già postato molto tempo fa...forse lo ritrovo.
Titolo: Re: Problemi luce di servizio
Inserito da: Giacomo - 21 Febbraio 2013, 09:29:34 am
 (felice)
http://www.2cvclubitalia.com/public/smf/index.php?topic=7741.0 (http://www.2cvclubitalia.com/public/smf/index.php?topic=7741.0)
trovato
guarda il link che postai
ciao  (felice)
Titolo: Re: Problemi luce di servizio
Inserito da: andrea55 - 21 Febbraio 2013, 18:08:45 pm
Grazie! Credo sarà la mia prima auto quindi, anche se non è originale, sarei più tranquillo con tutti gli specchi
Titolo: Re:Problemi luce di servizio
Inserito da: cerasette - 15 Ottobre 2018, 21:40:14 pm
scusate se riapro questo vecchio topic ma non vorrei aprirne uno nuovo per una info tutto sommato banale: qualcuno sa di preciso dove preleva il positivo la plafoniera interna sulla Dyane 6? Cioè da quel fascio di cavi che entra nel vano motore qual è il cavo preciso e dove si collega?
La mia plafoniera ha smesso di funzionare di colpo. Mi son detto nottolino interruttore o lampadina, come sempre insomma.... ma mi sbagliavo.
La cosa più assurda è che il tester a volte mi da anche 12V e rotti, a volte 8/9.... una situazione davvero strana, anche perché la lampadina non da nessun segnale di vita, nessuna incandescenza minima sul filamento. nemmeno con una lampe temoin a coccodrilli bypassando tutta la plafoniera e il suo interruttore (comunque testata e sana). Una cosa che sembra posseduta dai fantasmi.
A questo punto se non risolvo (ed e ecco il perché della mia domanda) mi vedo costretto a tirare un nuovo cavo positivo e vorrei capire di preciso dove si attacca il vecchio nel vano motore.
Titolo: Re:Problemi luce di servizio
Inserito da: claudyane6 - 15 Ottobre 2018, 22:42:50 pm
io invece ho un problema con gli interruttori delle plafoniere: si rompono tutti allo stesso modo nella parte in plastica color avorio...

che sia meglio acquistare i ricostruiti con plastica che non si è ancora seccata?
Titolo: Re:Problemi luce di servizio
Inserito da: MVO - 16 Ottobre 2018, 10:53:57 am
Buongiorno a tutti,
Cerasette, la corrente che alimenta la plafoniera è la seguente, vedi le due scatole fusibili, per farti capire :
scatola fusibili con un fusibile vuoto :
1° vuoto
2° luci posizione, luce targa
3° livello benz. carica batteria tergi, frecce eccitazione alternatore
4° contatto stop e (plafoniera interna)
****************************************************
scatola fusibili con 4 fusibili
1° anabbagliante dx
2° anabbagliante sx
3° abbagliante sx
4° abbagliante dx
Può essere che hai dei problemi di massa, prova a portare un filo supplementare alla plafoniera se sei sicuro che la corrente arriva.
Saluti
Marcello
Titolo: Re:Problemi luce di servizio
Inserito da: 10nico - 16 Ottobre 2018, 13:51:30 pm
Io ricordo che la plafoniera non ne voleva sapere di funzionare ed avevo dovuto tirare sia il positivo che la massa, ed avevo usato una piattina "da altoparlante" che avevo in giro , camuffandola alla meno peggio dietro la moquette "autosbriciolante"  (sorpreso)  ;D

Avevo fatto pure una foto del "capolavoro"! (vecchio)

(https://www.2cvclubitalia.com/public/coppermine/albums/userpics/11184/ChiappeRosse_Cablaggio_Plafoniera.jpg)
Titolo: Re:Problemi luce di servizio
Inserito da: cerasette - 16 Ottobre 2018, 14:42:27 pm
io invece ho un problema con gli interruttori delle plafoniere: si rompono tutti allo stesso modo nella parte in plastica color avorio...

che sia meglio acquistare i ricostruiti con plastica che non si è ancora seccata?

Sicuramente sì! Ormai ci sono dei ricambi di qualità eccelsa.
Titolo: Re:Problemi luce di servizio
Inserito da: cerasette - 16 Ottobre 2018, 14:53:24 pm
Vi ringrazio delle risposte ma ancora non ho capito da dove parte questo benedetto filo.... dalla scatola fusibili?
Io posso pure tirare una massa anche direttamente dalla batteria volendo ma dubito dipenda da quello.... mi sono attaccato a vari punti dell' abitacolo senza risultati. Non ha mai ma dico mai dato problemi, la vite perfora il telaio e lì abbiamo il metallo nudo. Io credo che il filo sia marcito in qualche punto... più che la massa mi sa che mi tocca rifare il positivo...
Tutto il resto funziona, cruscotto contatto e fari posteriori ok.
Già che ci sono vi domando: se al posto dei fusibili da 16 ci metto 15 cambia qualcosa? Ne ho diversi di nuovi da 15 e i 16 originali che ho su sono davvero arcaici. volevo dare una bella pulita all' interno delle scatole e sostituirli.
Titolo: Re:Problemi luce di servizio
Inserito da: cerasette - 16 Ottobre 2018, 15:02:24 pm
Citazione
se sei sicuro che la corrente arriva.

Sì e no... cioè come ho scritto a volte 12,5 a volte 8-9.... situazione a me incomprensibile.... e poi mi dico fossero pure 8 una benedetta lucetta oscillante me la vuoi fare maledetta lampadina?....
Titolo: Re:Problemi luce di servizio
Inserito da: MVO - 16 Ottobre 2018, 15:29:10 pm
Cerasette, riepiloghiamo :
*scatola fusibili con un fusibile vuoto :
primo vuoto
secondo
terzo
*4° (plafoniera interna)
*******Prendo la corrente da lì, se vuoi e non se sei sicuro, passi una piattina come suggerito da 10 ionico e dai anche il negativo.
La lampada che metti non deve essere da 5 watt, ma di quelle più piccole , possibilmente con la zigratura sul vetro, mi sembra 4 watt.
******Ma la plafoniera, sei sicuro che fà bene contatto, non è ossidata o non tocca bene la lamina di rame, fai delle prove  ?
Saluti
Marcello
Titolo: Re:Problemi luce di servizio
Inserito da: 10nico - 16 Ottobre 2018, 15:29:18 pm
Occhio che potresti avere un contatto molto ossidato, e anche se al voltmetro segna una tensione apparentemente normale poi quando ci deve transitare una corrente cospicua (il voltmetro praticamente non ne fa passare) la resistenza data dall'ossidazione impedisce di fatto il transito, da lì la luce che non si accende.

Al 99% c'è una forte ossidazione in uno od in entrambi i contatti.

P.S: io il contatto positivo l'ho fatto arrivare direttamente dalla batteria perchè volevo poter accendere la plafoniera anche senza la chiave inserita.

In bocca al lupo!  (felice)
Titolo: Re:Problemi luce di servizio
Inserito da: cerasette - 16 Ottobre 2018, 22:35:25 pm
Ok ho capito, quarto fusibile comanda solo contatto stop e plafoniera! Gli stop comunque vanno, se tirando una massa volante direttamente dalla batteria continua a non accendersi tiro un bel cavo nuovo all' uscita di quel fusibile.

Citazione


P.S: io il contatto positivo l'ho fatto arrivare direttamente dalla batteria perchè volevo poter accendere la plafoniera anche senza la chiave inserita.



A me è sempre andata senza chiave inserita, con tutti i blocchetti. Ne ho passati tre negli anni: uno era di una 500, poi un simplex riciclato e infine un valeo da parecchi anni oramai.
Titolo: Re:Problemi luce di servizio
Inserito da: MVO - 17 Ottobre 2018, 08:50:36 am
Buongiorno a tutti,
Cerasette, perchè non provi a controllare i "fuston" che partono dal fascio elettrico vicino alla batteria, scatole fusibili, dovrebbero esserci sette fili, uno di questi è quello che parte dal quarto fusibile e porta la corrente alla plafoniera.
Può essere che sono ossidati/o o lenteggianti/e le/o pulisci con carta vetrata e dai del CRC.
***Il blocchetto accensione acceso o spento non ha niente a che vedere con la plafoniera, la luce della plafoniera si può accendere anche se la macchina non è in moto.
Saluti
Marcello
citroen.friends.sos@alice.it
Titolo: Re:Problemi luce di servizio
Inserito da: cerasette - 17 Ottobre 2018, 14:31:36 pm
Si sono schifosamente ossidati come pure la banana che cambierò. Ho dato dello svitol provvisorio ma su a casa ho del crc di qualità che metterò.
Ne ho messo pure sull' interruttore del contatto freni e sembra tornato tutto posto.

(http://i67.tinypic.com/rc8u39.jpg)

(http://i65.tinypic.com/9fp0es.jpg)

(http://i63.tinypic.com/2mwi2hh.jpg)

La lampadina originale è un 7w vetro zigrinato bella fioca a dire il vero, mettere un 10w può fondere la plastica?

(http://i64.tinypic.com/307wx0x.jpg)

E i fusibili? 15 o 16 si equivalgono oppure è imperativo montare il 16?
Titolo: Re:Problemi luce di servizio
Inserito da: MVO - 17 Ottobre 2018, 16:40:50 pm
Buonasera a tutti,
Cerasette, ho guardato negli schemi elettrici (manutenzione) del Dyane, la lampadina in origine è da 7 watt, non da 4 come avevo scritto.
Lascia quella, se la metti da 10 rischi di fondere la plastica della plafoniera.
*****Per la plafoniera Dyane, ne ho diverse di usate ancora buone, se sei interessato fammi sapere.
P.S. per i "fuston , mettili nuovi" .
Ciao
Marcello
citroen.friends.sos@alice.it
Titolo: Re:Problemi luce di servizio
Inserito da: claudyane6 - 17 Ottobre 2018, 18:21:22 pm
...ne ho diverse di usate ancora buone...

Marcello, anch'io ne avevo alcune usate ma buone.... poi si rompe la plastica dell'interruttore e non è riparabile
Titolo: Re:Problemi luce di servizio
Inserito da: MVO - 17 Ottobre 2018, 19:07:42 pm
Buonasera Claudio,
il pezzo nuovo (plafoniera Dyane 6) non si trova nuovo, viene fornito solo la plastica bianca esterna.
A questo punto, se vuoi mantenere l'originalità o lo trovi usato, nella speranza che non si rompa, oppure monti una plafoniera di un'altro tipo di macchina.
Saluti
Marcello
citroen.friends.sos@alice.it
Titolo: Re:Problemi luce di servizio
Inserito da: 10nico - 17 Ottobre 2018, 19:28:48 pm
Sì è vero, si trova solo la plastica bianca esterna.
Io all'inizio, quando non ero esperto di ricambisti bicilindrici e non avevo trovato il pezzo, avevo addirittura pensato di non ripararla e mettere un'altra plafoniera generica.

Alla fine l'ho comunque riparata ma ho anche aggiunto la seconda plafoniera, piazzandola sulla traversa in mezzo di fianco allo specchietto.

(https://www.2cvclubitalia.com/public/coppermine/albums/userpics/11184/ChiappeRosse_PlafonieraAggiuntiva.jpg)

Non sarà Citronica, non sarà bella, ma fa un sacco di luce in più e la spara in mezzo, quindi dove serve di più!
L'unico difetto che ha è che il cruscottino fa un po ombra al portaoggetti, e li ci vorrebbe una ulteriore luce dedicata, magari a led.  ;)
Titolo: Re:Problemi luce di servizio
Inserito da: cerasette - 17 Ottobre 2018, 21:23:41 pm
Ok Marcello lascia la 7w, comunque la mia plafoniera è in condizioni ottime in quanto era un NOS preso su Ebay.
Quindi mai usata e con interruttore freschissimo che si è mantenuto tale.
La plastica esterna invece ha perduto la sua linguetta di fissaggio in una precedente apertura, ma ci ho fatto un forellino e quindi apro e chiudo con una vitina.

10nico se guardi le mie foto noterai un tappino blu, serve a chiudere uno dei due buchi che feci un tempo per montare una plafoniera generica da camper...
a pensarci ora rabbrividisco, però funzionava benone!
Titolo: Re:Problemi luce di servizio
Inserito da: cerasette - 17 Ottobre 2018, 21:30:45 pm
i faston (così pare si scriva, presumo da fast e on  (?) ) me li hanno regalati molto simili all' originale da un ricambista, purtroppo senza isolante ma ci metterò una sezione di un tubicino di gomma e dovrei essere apposto.
Certo non mi metto a fare un ordine per questo misero pezzettino ...
Titolo: Re:Problemi luce di servizio
Inserito da: 10nico - 18 Ottobre 2018, 08:44:25 am
10nico se guardi le mie foto noterai un tappino blu, serve a chiudere uno dei due buchi che feci un tempo per montare una plafoniera generica da camper...
a pensarci ora rabbrividisco, però funzionava benone!

Non so come mai ma le foto prima non le vedevo, adesso sono tornato indietro alla pagina con le foto e le vedo.
Effettivamente il tappino da nell'occhio ;D

Una plafoniera da camper?  (sorpreso)
OVVOVE PAUVA E VACCAPVICCIO! (paura)

 ;D

Basta che funziona , come dice Mimmo  ;)
Titolo: Re:Problemi luce di servizio
Inserito da: cerasette - 18 Ottobre 2018, 14:20:49 pm
10nico se guardi le mie foto noterai un tappino blu, serve a chiudere uno dei due buchi che feci un tempo per montare una plafoniera generica da camper...
a pensarci ora rabbrividisco, però funzionava benone!

Non so come mai ma le foto prima non le vedevo, adesso sono tornato indietro alla pagina con le foto e le vedo.
Effettivamente il tappino da nell'occhio ;D

Una plafoniera da camper?  (sorpreso)
OVVOVE PAUVA E VACCAPVICCIO! (paura)

 ;D

Basta che funziona , come dice Mimmo  ;)

 ;D orrore davvero.
Dico io da camper, era un all purpose molto simile alla tua ma grande circa il doppio.
Quei due buchini dovrei decidermi a stuccarli e fargli un ritocco, solo che tanto uno non si vede con la plafoniera montata e l'altro c'ho messo quel bel tappino blu  (superok)
Dev' essere di quelli per le targhe o qualcosa di simile...
Titolo: Re:Problemi luce di servizio
Inserito da: cerasette - 18 Ottobre 2018, 14:28:22 pm
A proposito che mi dite dei fusibili da 16? pare non esistano nemmeno più.... si monta 15 e via?
Titolo: Re:Problemi luce di servizio
Inserito da: cerasette - 18 Ottobre 2018, 14:32:41 pm
Citazione

L'unico difetto che ha è che il cruscottino fa un po ombra al portaoggetti, e li ci vorrebbe una ulteriore luce dedicata, magari a led.  ;)


Lì sai cosa ci puoi mettere? una bella strisciolina di power led a metro, se al buio spinge troppo la puoi sempre smorzare con una resistenza.
Efficace, invisibile e soprattutto reversibile.
Titolo: Re:Problemi luce di servizio
Inserito da: cerasette - 19 Ottobre 2018, 14:19:31 pm
Ieri ho sistemato tutto.

Nuova femmina:

(http://i67.tinypic.com/2zxxn5x.jpg)

ripulita scatola fusibili, fusibili nuovi e disossidante:

(http://i64.tinypic.com/16kndsk.jpg)

(http://i65.tinypic.com/2lvgv2q.jpg)

(http://i66.tinypic.com/k9xvfk.jpg)

I fusibili da 16 li ho sostituiti tutti con dei 15 e non sembra ci siano problemi, col tempo si vedrà...
Per concludere banale ossidazione, non sapevo che il tester potesse segnare anche 12 volt quando in realtà l'ossidazione non permette di accendere una lampadina... ne ho imparata una di nuova  :)
Grazie per i consigli  (felice)
Titolo: Re:Problemi luce di servizio
Inserito da: 10nico - 19 Ottobre 2018, 20:04:25 pm
Bravò!  (superok)  (appl)  (bravo)

P.S: il fatto dei 12 volt anche con ossidazione è semplice, il tester ha una altissima impedenza, tradotto in soldoni attraverso di lui passa praticamente zero corrente quando misura, e quindi la "caduta di potenziale" con quella pochissima corrente è bassa e quindi lui misura comunque una tensione circa-meno-quasi uguale a quella della batteria.

Mentre quando attraverso il circuito deve passare tutta la corrente assorbita dalla lampadina, la resistenza/ossidazione del circuito fa crollare letteralmente la tensione e quindi la lampadina non si illumina perchè le arriva pochissimissima tensione, il resto se la "ciuccia" il circuito ossidato.

(vecchio)

In ogni caso buon lavoro!  (superok)
Titolo: Re:Problemi luce di servizio
Inserito da: cerasette - 19 Ottobre 2018, 21:48:59 pm
Grazie  ;D

E grazie anche per la chiara spiegazione, è semplice ma a dire io vero non ci avevo mai pensato  (stupid)