2CV Club Italia - Forum

Autore Topic: A volte a freddo non parte  (Letto 812 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline marcoz70

  • Assiduo
  • **
  • Post: 42
  • https://www.reverbnation.com/sottosuoloband/song/2
A volte a freddo non parte
« il: 14 Marzo 2017, 08:40:24 am »
Salve a tutti .. Capita ormai da qualche tempo che a freddo ogni tanto quando provo ad avviare la dyane non parta, ma non fa nemmeno lo sforzo .. È come se non arrivasse corrente .. Giro la chiave e .. Muta. Parto a spinta ed allora dopo accendo e spengo tranquillamente, alla prima botta senza tentennamenti. I cavi sotto il blocchetto sono ok. Cosa dovrei valutare? A volte ho sentito il motorino muoversi a fatica .. Potrebbe essere lui? Si può testare in qualche maniera?
https://www.reverbnation.com/sottosuoloband/song/25268159-dyane-song

The Dyane Song by sottosuoloband .. scritta da ME!

Offline bulè

  • Colonna
  • ****
  • Post: 6537
  • www.2cvclubitalia.com
Re:A volte a freddo non parte
« Risposta #1 il: 14 Marzo 2017, 09:01:09 am »
Si, potrebbe essere lui. Quando capita, prova a dare qualche martellatina sul motorino, se é lui dovrebbe riprendersi. Naturalmente non é la soluzione. Sará poi da sostituire o revisionare

Offline MVO

  • Colonna
  • ****
  • Post: 1675
Re:A volte a freddo non parte
« Risposta #2 il: 14 Marzo 2017, 09:11:45 am »
Buongiorno a tutti,
potrebbero essere le spazzole del motorino o l'indotto da pulire, oppure c'è gioco sulla boccola  di innesto del pignone, oppure, a seconda dei casi potrebbe essere che il solenoide non dà l'impulso e non si innesta nel volano.
Per essere sicuro se è il motorino di avviamento prova a staccare i fili sotto la chiave, sono tre fili, li devi segnare per poi rimetterli come sono.
Stacchi i fili, uno dà la corrente, provi ad unire quello della corrente con uno degli altri due rimasti (uno ti dà corrente al quadro e ti si accenderà la spia olio), l'altro dà corrente al motorino avviamento/solenoide.
Ponticellando per un attimo questi fili, dai il contatto al motorino e la macchina dovrebbe partire.
Se non parte il motorino, lo devi smontare e pulire, dai anche una pulita ai contatti della batteria (+ e meno  e puliscili con acqua ed un cucchiaio di bicarbonato scioglie l'ossido).
Saluti
Marcello

Offline topo

  • Colonna
  • ****
  • Post: 3641
  • devo stare calmo
Re:A volte a freddo non parte
« Risposta #3 il: 14 Marzo 2017, 12:58:40 pm »
dico la mia da super ignorante poi corro dietro la lavagna in ginocchia sui ceci  (sorpreso) (sorpreso)

magari devi cambiare la batteria  (?)
...eppur si muove!!!

Offline marcoz70

  • Assiduo
  • **
  • Post: 42
  • https://www.reverbnation.com/sottosuoloband/song/2
Re:A volte a freddo non parte
« Risposta #4 il: 14 Marzo 2017, 14:48:05 pm »
grazie ragazzi .. allora come mi ricapiterà proverò

1. con una martellatina  :P
2. se riparte e si accende dovrò smontarlo, pulirlo o cambiarlo
3. se non succede nulla potrebbe essere la batteria.

Vi terrò aggiornati .. intanto metto una mazzetta in macchina  (muoio)
https://www.reverbnation.com/sottosuoloband/song/25268159-dyane-song

The Dyane Song by sottosuoloband .. scritta da ME!

Offline AndreaT

  • Colonna
  • ****
  • Post: 1154
Re:A volte a freddo non parte
« Risposta #5 il: 14 Marzo 2017, 15:01:40 pm »
grazie ragazzi .. allora come mi ricapiterà proverò

1. con una martellatina  :P
2. se riparte e si accende dovrò smontarlo, pulirlo o cambiarlo
3. se non succede nulla potrebbe essere la batteria.

Vi terrò aggiornati .. intanto metto una mazzetta in macchina  (muoio)
Batti piano che è delicata la signora! (muoio)
Andrea

Offline guidowi

  • Moderatore
  • Colonna
  • ****
  • Post: 6639
Re:A volte a freddo non parte
« Risposta #6 il: 15 Marzo 2017, 20:02:19 pm »
Se è la batteria quando provi l'avviamento si spegne la sia dell'olio perché crolla la tensione a zero.

 (felice)
Guido

Offline marcoz70

  • Assiduo
  • **
  • Post: 42
  • https://www.reverbnation.com/sottosuoloband/song/2
Re:A volte a freddo non parte
« Risposta #7 il: 17 Marzo 2017, 11:58:32 am »
Allora ragazzi .. ieri mi è successo di nuovo .. ho dato due "mazzoccate" al motorino et voilà .. è partita.
Quindi .. motorino d'avviamento.
A questo punto vi chiedo ... è possibile sistemarlo da soli o è una cosa complessa da fare?
Potresti darmi qualche dritta sull'intervento da effettuare? Grazie  (guid)
https://www.reverbnation.com/sottosuoloband/song/25268159-dyane-song

The Dyane Song by sottosuoloband .. scritta da ME!

Offline Caterina80

  • Colonna
  • ****
  • Post: 379
Re:A volte a freddo non parte
« Risposta #8 il: 17 Marzo 2017, 12:30:29 pm »
Saranno da cambiare le spazzole..
maa perchè non apri un bel topic così da mettere dentro tutte le tue richieste in una sola cartella?   ;D

Così riesci anche a tenere tutto sotto controllo, anche in previsione futura come storico!  (superok)

 (felice)