2CV Club Italia - Forum

Autore Topic: non parte più!  (Letto 808 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline squonk

  • Colonna
  • ****
  • Post: 494
  • Nun smorzà... abbassa!
non parte più!
« il: 13 Dicembre 2018, 19:34:30 pm »
Ciao a tutti... nonostante la latitanza (bimba piccola e figlio in arrivo) la Dyanella ha continuato in questi anni a fare il suo sporco lavoro di traghettatrice quotidiana alla stazione... fino a stamattina.
Dopo un po' di insistenza sulla chiave, ho notato che avevo dimenticato l'aria tirata  (stupid) la tolgo, poi la ritiro...e parte a un cilindro. Nulla, non ne vuole sapere di svegliare anche l'altra metà del suo cuoricino. Evvabbè, vado alla stazione con lo scooter  (cane)
ma al ritorno... nulla, non c'è stato verso
Indizi:
- ho staccato un cavo candele e attaccato una candela: la scintilla c'è
- le candele sono nuove (1500 km, cambiate a settembre)
- non ho avuto tempo di aprire il carburatore... ero al buio, ma mi sembrava un po' secco. Ho messo dentro un po' di benzina con una siringa, ma nulla.
Per fortuna il tutto capita nei pressi di un fine settimana abbastanza tranquillo... da dove inizio a smontare?
Ciao!
Dai diamanti non nasce niente, dai rottami nascono i fior

er Citroen!! Quella che quando se mette n'moto, pare che te sta a fa n'favore!  Sc...sc...scientifico

Offline haiede

  • Colonna
  • ****
  • Post: 1298
Re:non parte più!
« Risposta #1 il: 13 Dicembre 2018, 22:09:39 pm »
Quando si avvia ad un cilindro fai fare arco tra pipetta e candela del cilindro "morto" e vedi se si ripiglia.........capitato anche che del carbone non permettesse più la chiusura di una valvola: il cilindro muore e non va più nonostante corrente e benzina arrivassero.
Prova.......occhio alla permanete però: mano guantata! (muoio)
Parere personale
 (felice)
Dodo

Offline squonk

  • Colonna
  • ****
  • Post: 494
  • Nun smorzà... abbassa!
Re:non parte più!
« Risposta #2 il: 13 Dicembre 2018, 23:37:52 pm »
Hehe...trucco da maestro per fare schioccare più forte le candele...ma non so se fa per me: adesso non parte proprio più, neppure a uno...
Dai diamanti non nasce niente, dai rottami nascono i fior

er Citroen!! Quella che quando se mette n'moto, pare che te sta a fa n'favore!  Sc...sc...scientifico

Offline 10nico

  • Colonna
  • ****
  • Post: 17404
Re:non parte più!
« Risposta #3 il: 14 Dicembre 2018, 09:10:33 am »
Ti conviene "azzerare" tutto l'azzerabile, per esempio le candele che adesso saranno nerissime, smontale e puliscile e poi riprova l'avvio.

Incrociamo le dita per te!  (abbraccio)
Live long and prosper

Offline squonk

  • Colonna
  • ****
  • Post: 494
  • Nun smorzà... abbassa!
Re:non parte più!
« Risposta #4 il: 15 Dicembre 2018, 14:12:12 pm »
...nulla, si era ingolfata per bene. Ho pulito le candele e dopo un po'è partita... scoppiettando parecchio... grazie per l'assistenza
Dai diamanti non nasce niente, dai rottami nascono i fior

er Citroen!! Quella che quando se mette n'moto, pare che te sta a fa n'favore!  Sc...sc...scientifico

Offline Watson

  • Colonna
  • ****
  • Post: 21420
  • Ero anch'io come sei tu e tu verrai come sono io
Re:non parte più!
« Risposta #5 il: 15 Dicembre 2018, 23:10:32 pm »
Ottimo, non era nulla di grave, non capisco solo come sia successo che si sia ingolfata solo da un cilindro  (?)
W la vita

"non postare" è un pregio se ci si accorge di non avere nulla da dire, ma non tutti se ne accorgono. [Magomerlino]  La vita dura poco, se non giochiamo ora...  Watson nel cuore Gaia felicemente... tra i piedi

Offline 10nico

  • Colonna
  • ****
  • Post: 17404
Re:non parte più!
« Risposta #6 il: 16 Dicembre 2018, 10:43:14 am »
Son contento che si è risolto tutto per il meglio!  (superok)

Io fossi in te darei un'occhiata al livello del galleggiante, nella mia l'ho trovato a 15  (sorpreso) ed era ovviamente auto-ingolfante, ricordo che quando eravamo andati a trovare Claudyane il Ludo mi aveva detto che fumavo NERO  (sorpreso)

E non è una Dyane diesel eh!  (muoio)
Live long and prosper

Offline FRANCESCO ZUANON

  • Novello
  • *
  • Post: 3
Re:non parte più!
« Risposta #7 il: 13 Gennaio 2019, 16:05:56 pm »
SI PUO' AVERE UN CONSIGLIO? LA MIA DYANE NON PARTE, POI SEMBRA CHE PARTA MA MUORE SUBITO.

LE CANDELE UNA E' UN PO' NERA E L'ALTRA NO.

BENZINA , IL CARBURATORE E' PIENO.

POSSONO ESSERE LE CANDELE CHE NON SONO PROPIO LE SUE , O LA BOBINA, OPPURE DEVO RISMONTARE IL CARBURATORE ?

SI ACCETTANO CONSIGLI A PIU' NON POSSO .

GRAZIE

Offline Bocco

  • Colonna
  • ****
  • Post: 1348
Re:non parte più!
« Risposta #8 il: 13 Gennaio 2019, 23:05:22 pm »
Se adesso la macchina parte ma muore se acceleri procurati un condensatore nuovo. Con un po' di filo elettrico puoi fare la prova col nuovo, in caso quello delle puntine fosse morto. Colleghi il cavetto che esce dal condensatore nuovo al filo che va al negativo della bobina e la carcassa del condensatore a MASSA (puoi aiutarti con la chiusura a molla del bocchettone dell'olio).
Auguri, facci sapere! O0 (gatto)(gatto)(birra)(birra)

Offline squonk

  • Colonna
  • ****
  • Post: 494
  • Nun smorzà... abbassa!
Re:non parte più!
« Risposta #9 il: 28 Gennaio 2019, 09:27:49 am »
Eccomi qui... ovviamente il suggerimento è quello di montare le sue candele.
La mia dopo qualche giorno non è partita di nuovo, ed ho optato per una soluzione più radicale, visto che aspettava da tempo era inutile continuare a rammendare.
Il carburatore aveva l'alberino del corpo farfallato ovalizzato, per cui da Burton ne ho preso uno revisionato, che ho montato con base e guarnizioni nuove.
Ho cambiato le puntine e il condensatore montando come aggiunta il condensatore elettronico.
Il fusibile dal quale passa l'eccitazione per la bobina e le candele non se la passavano benissimo, per cui ho sostituito anche quelli.
Beh, la macchina non è mai andata mai così bene...se non fosse per la carrozzeria tutta opaca e ammaccata (che mi tengo così a mo' di trofeo di guerra) sembrerebbe tornata nuova!
Dai diamanti non nasce niente, dai rottami nascono i fior

er Citroen!! Quella che quando se mette n'moto, pare che te sta a fa n'favore!  Sc...sc...scientifico

Offline haiede

  • Colonna
  • ****
  • Post: 1298
Re:non parte più!
« Risposta #10 il: 28 Gennaio 2019, 12:56:47 pm »
Eccomi qui... ovviamente il suggerimento è quello di montare le sue candele.
La mia dopo qualche giorno non è partita di nuovo, ed ho optato per una soluzione più radicale, visto che aspettava da tempo era inutile continuare a rammendare.
Il carburatore aveva l'alberino del corpo farfallato ovalizzato, per cui da Burton ne ho preso uno revisionato, che ho montato con base e guarnizioni nuove.
Ho cambiato le puntine e il condensatore montando come aggiunta il condensatore elettronico.
Il fusibile dal quale passa l'eccitazione per la bobina e le candele non se la passavano benissimo, per cui ho sostituito anche quelli.
Beh, la macchina non è mai andata mai così bene...se non fosse per la carrozzeria tutta opaca e ammaccata (che mi tengo così a mo' di trofeo di guerra) sembrerebbe tornata nuova!


............"montando come aggiunta il condensatore elettronico. ".................vedere,vedere questa meraviglia della tecnica???
 (felice)
Dodo

Offline gatto

  • Residente
  • ***
  • Post: 103
Re:non parte più!
« Risposta #11 il: 29 Gennaio 2019, 11:10:42 am »
IL CONDENSATORE ELETTRONICO  IO L'HO MONTATO DA UN ANNO ,E SECONDO  ME PARTE IMMEDIATAMENTE,E  GIRA MOLTO PIU' REGOLARE.... TANTO E'  VERO CHE IL MIO AMICO  DI CUI SOPRA L'HA MONTATO