frizione che non va! capitano proprio tutte a me!
Benvenuto, Visitatore. Per favore, effettua il login o registrati.
Aprile 23, 2014, 10:39:11
Home Help Ricerca Calendario Login Registrati

+  2CV Club Italia - Forum
|-+  Tecnica 2CV e derivate
| |-+  Meccanica (Moderatori: guidowi, Gianni Gandini)
| | |-+  frizione che non va! capitano proprio tutte a me!
« precedente successivo »
Pagine: [1] Vai Gi Stampa
Autore
[EN] [PL] [ES] [PT] [IT] [DE] [FR] [NL] [TR] [SR] [AR] [RU]
Topic: frizione che non va! capitano proprio tutte a me!  (Letto 949 volte)
ludo
Visitatore
« il: Gennaio 27, 2010, 00:18:45 »

la premessa che ho sostituito solo il disco, dopo aver parlato con franco di beinette.
cuscinetto e tutto quanto il resto sembrano a posto, ma sabato dovendo spostare la mia 2cv,metto in moto, infilo la crrrrrrrrrrrrrrrrrr prima e pianto su una grattata da svegliare l'intero quartiere!
penso :poco male, tiro un p il registro e via..........invece no, tira,tira sto benedetto registro ,fino a fondo corsa con l'unico risultato di far diventare duro il pedale ,ma di non grattare  neanche a parlarne.
non demordo, tiro gi il motore, ricontrollo il tutto ,tutto a posto!
oggi, incontratomi con Maki, gli spiego la cosa e lui mi da un nuovo cavo frizione,pensando ,gistamente, che il mio si stia rompendo e quindi allungando, e cosi ,lo cambio, ma il problema persiste, cosa diavolo pu essere?
Loggato
Matteo
Colonna
****
Offline Offline

Posts: 558



WWW
« Risposta #1 il: Gennaio 27, 2010, 21:34:18 »

la premessa che ho sostituito solo il disco, dopo aver parlato con franco di beinette.
cuscinetto e tutto quanto il resto sembrano a posto, ma sabato dovendo spostare la mia 2cv,metto in moto, infilo la crrrrrrrrrrrrrrrrrr prima e pianto su una grattata da svegliare l'intero quartiere!
penso :poco male, tiro un p il registro e via..........invece no, tira,tira sto benedetto registro ,fino a fondo corsa con l'unico risultato di far diventare duro il pedale ,ma di non grattare  neanche a parlarne.
non demordo, tiro gi il motore, ricontrollo il tutto ,tutto a posto!
oggi, incontratomi con Maki, gli spiego la cosa e lui mi da un nuovo cavo frizione,pensando ,gistamente, che il mio si stia rompendo e quindi allungando, e cosi ,lo cambio, ma il problema persiste, cosa diavolo pu essere?

Non ti so rispondere perch non ho ancora sostituito una frizione ma avevo letto un post interessante al riguardo in cui c'erano problemi con i ricambi:
 http://www.2cvclubitalia.com/public/smf/index.php?topic=5649.0

 

Loggato

pata2cv
Colonna
****
Offline Offline

Posts: 2632


E' la dose che fa il veleno


« Risposta #2 il: Gennaio 27, 2010, 21:49:01 »

Io ho sostituito la frizione comprata al prezzo di 45 e funziona tutto bene sicuramente durer meno delle splendide Valeo per v 
E ricordo che  manco lo sfiorato il cavo della frizione che resta sulla sua forchetta,  l'ho solo allentato a fine lavoro

Il cuscinetto l'hai messo bene? Con il suo gancetto nel verso giusto
Ciao!!
Loggato

ci sedemmo dalla parte del torto perch tutti gli altri posti erano occupati
ludo
Visitatore
« Risposta #3 il: Gennaio 28, 2010, 21:42:02 »

sono convinto di aver montato tutto correttamente, inoltre la frizione una valeo, ed ho montato tutto seguendo i consigli di franco grosso........................
Loggato
pata2cv
Colonna
****
Offline Offline

Posts: 2632


E' la dose che fa il veleno


« Risposta #4 il: Gennaio 29, 2010, 13:02:02 »

sono convinto di aver montato tutto correttamente, inoltre la frizione una valeo, ed ho montato tutto seguendo i consigli di franco grosso........................

penso che Franco Grosso ne sappia pi di te e me e i tuoi collaboratori messi insieme quindi supponibile che tu abbia tralasciato qualche operazione
puoi eventualmente consulatare i manuali stacca e riattacca da scaricare qui
http://www.2cvclubitalia.com/php/libretti.php

e magari ricontrolla tutti i passaggi (qui trovi la procedura di Angelo)
http://forum2cv.forumattivo.com/schede-f55/sostituzione-frizione-t305.htm#2156
Loggato

ci sedemmo dalla parte del torto perch tutti gli altri posti erano occupati
ludo
Visitatore
« Risposta #5 il: Gennaio 29, 2010, 19:19:56 »

ho gi tirato gi il motore 3 volte, continua a sembrare tutto a posto, ma niente....gratta sempre! sono arrivato alla conclusione che devo sostituire il tutto, anche il cuscinetto e lo spingidisco.

da tutte le magagne che sto trovando deduco che gli ultimi proprietari vi hanno messo le mani un po d'appertutto senza sapere bene il da farsi, non mi spiegherei ,altrimenti, il carburatore senza guarnizioni, l'impianto elettrico da esorcizzare, il tubo benzina rattoppato con un pezzo di tubo da flebo e mille altre diavolerie.........................
Loggato
bul
Colonna
****
Offline Offline

Posts: 5670


www.2cvclubitalia.com


WWW
« Risposta #6 il: Gennaio 29, 2010, 19:30:00 »

Prova a controllare come messa la leva a cui fissato il cavo frizione sul cambio, specialmente la parte che va a contatto con lo spingidisco
Loggato

Quando lingiustizia diventa legge, la resistenza diventa dovere.
pata2cv
Colonna
****
Offline Offline

Posts: 2632


E' la dose che fa il veleno


« Risposta #7 il: Gennaio 29, 2010, 19:46:56 »

certo che tirare gi tutto e poi non cambiare anche cuscinetto e  spingidisco
una tirchieria inutile 
il kit Valeo non tutto compreso?

fai una cosa smonta una quarta volta e fotografa tutto!!!  Wink Grin
« Ultima modifica: Gennaio 29, 2010, 19:53:02 da patatacotta » Loggato

ci sedemmo dalla parte del torto perch tutti gli altri posti erano occupati
ludo
Visitatore
« Risposta #8 il: Gennaio 29, 2010, 20:08:48 »

non stata tirchieria, io sono andato a beinette con l'idea di acquistare tutto il chit, franco mi ha chiesto come erano messi il cuscinetto e lo spingidisco, ed alle mie risposte mi ha consigliato di cambiare solo il disco.
poster le foto, ma sono davvero ben messi, a meno che ci sia qualche cosa di rotto che davvero non riesco a vedere..............
Loggato
guidowi
Moderator
Colonna
*****
Offline Offline

Posts: 4045


www.atelier2cv.it


« Risposta #9 il: Gennaio 31, 2010, 13:01:12 »

Caro Ludo,
avrai letto in passato gli anatemi che ho lanciato a chi sostituisce la frizione senza rettificare il volano, figuriamoci sostituire solo il disco.
Il meccanismo e il cuscinetto si usurano assieme al disco.
Quando ero ragazzo anch'io ho sostituito diverse volte il solo disco pensando di farla franca ma sistematicamente o si metteva a far rumore il cuscinetto una settimana dopo o avevo le grattate come le tue perch il meccanismo che ad uno sguardo superficiale sembrava buono in realta era disequilibrato nella pressione al disco.
Il risultato era sempre una perdita di tempo per rismontare tutto.
Cos ho imparato che essendo la frizione un organo che dura svariate decine di migliaia di km e che pu causare guasti che LASCIANO A PIEDI non vale la pena realizzare dei risparmi controproducenti.
Visto che la rismonterai ancora sostituisci il kit completo, Valeo (lo puoi far arrivare da qualsiasi ricambista; ci sono due modelli, uno per frizione a levette fino all'82 e uno per frizione a diaframma dall'82) e porti il volano in un officina di rettifica.
La rettifica pu costare al massimo 30 euro ma ti assicuro che sono spesi bene.
Controlla anche le condizioni della forchetta di comando.
Per la cronaca, una volta mi capitato un disco la cui fusione del mozzo era difettosa, era pi sporgente verso il retro e toccava il manicotto di scorrimento del cuscinetto rimanendo innnestato anche se il meccanismo lo liberava regolarmente quando schiacciavi il pedale.

Ciao
Guido
« Ultima modifica: Gennaio 31, 2010, 13:04:22 da guidowi » Loggato

ludo
Visitatore
« Risposta #10 il: Gennaio 31, 2010, 20:29:58 »

grazie dei consigli,guido, li seguir senz'altro!
c' una cosa che mi lascia perplesso per, stufo di non capirci pi niente,ho rimontato il vecchio disco,che volevo sostituire ,non perch consumato,ma per paura che essendo invecchiato troppo desse problemi,...ebbene, la frizione stacca bene,seppure a cavo abbastenza tirato sulla vite di registro!
ne deduco che comunque tutta la frizione sia da sostituire,ma non capisco perch il disco nuovo non vada,sono uguali,e misurando con il calibro lo spessore dei due ,varia di 2/2,5 millimetri..........................comincio a pensare di aver acquistato un'auto infestata da spiriti maligni!
Loggato
guidowi
Moderator
Colonna
*****
Offline Offline

Posts: 4045


www.atelier2cv.it


« Risposta #11 il: Gennaio 31, 2010, 23:59:41 »

Di che marca il disco acquistato? nuovo o riguarnito? hai paragonato i mozzi? se non di marca nota potrebbe essere pi sporgente sul retro come quello che era capitato a me un tempo.
Loggato

ludo
Visitatore
« Risposta #12 il: Febbraio 01, 2010, 22:50:42 »

un valeo, ed  effettivamente il mozzo centrale un pochettino diverso, ma sembra addirittura pi piccolo!
Loggato
Matteo
Colonna
****
Offline Offline

Posts: 558



WWW
« Risposta #13 il: Febbraio 10, 2010, 21:34:48 »

un valeo, ed  effettivamente il mozzo centrale un pochettino diverso, ma sembra addirittura pi piccolo!

Come va con la frizione?   
Loggato

ludo
Visitatore
« Risposta #14 il: Febbraio 11, 2010, 10:03:06 »

ora che ho cambiato il tutto,bene.
mi stupisce il fatto che con il disco vecchio (solo di et,lo spessore non variava da quello nuovo),andava, con quello nuovo(tutte e due valeo) nianta da fare, non staccava.
volevo provare a registrare le tre alette dello spingi disco ma le viti sono inchiodatissime, ho desistito e messo mano al portafoglio.ora tutto funziona a meraviglia!
Loggato
Matteo
Colonna
****
Offline Offline

Posts: 558



WWW
« Risposta #15 il: Febbraio 11, 2010, 14:25:54 »

ho desistito e messo mano al portafoglio.ora tutto funziona a meraviglia!

Quindi hai comprato una frizione originale?
Loggato

ludo
Visitatore
« Risposta #16 il: Febbraio 11, 2010, 14:36:32 »

non so di che marca sia, me l'ha portata michel, che credo si fornisca da cassis, oltretutto ,a differenza di quella che avevo (valeo) ,lo spingi disco non a tre alette, ma a ....diaframma...... si dice cosi??
Loggato
Matteo
Colonna
****
Offline Offline

Posts: 558



WWW
« Risposta #17 il: Febbraio 11, 2010, 22:00:53 »

ma a ....diaframma...... si dice cosi??

   Corretto. Quindi di fatto non si sa dove stesse il problema della frizione Valeo... Peccato 
Loggato

ludo
Visitatore
« Risposta #18 il: Febbraio 11, 2010, 22:11:36 »

secondo me era lo spingidisco che non andava.
ho notato che le tre alette stavano completamente premute, mentre con il disco "vecchio" avevano un "pelino" di spazio per muoversi.
anche volendo,comunque, non ho potuto provare a registrarle, le viti erano inchiodate.
Loggato
Pagine: [1] Vai Su Stampa 
« precedente successivo »
Salta a:  


Powered by MySQL Powered by PHP Powered by SMF 1.1.11 | SMF © 2006, Simple Machines LLC
Traduzione Italiana a cura di SMItalia
XHTML 1.0 Valido! CSS Valido!
Pagina creata in 0.199 secondi con 23 queries.