2CV Club Italia - Forum

Autore Topic: frizione che non va! capitano proprio tutte a me!  (Letto 1321 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

ludo

  • Visitatore
frizione che non va! capitano proprio tutte a me!
« il: 26 Gennaio 2010, 23:18:45 pm »
la premessa è che ho sostituito solo il disco, dopo aver parlato con franco di beinette.
cuscinetto e tutto quanto il resto sembrano a posto, ma sabato dovendo spostare la mia 2cv,metto in moto, infilo la crrrrrrrrrrrrrrrrrr prima e pianto su una grattata da svegliare l'intero quartiere!
penso :poco male, tiro un pò il registro e via..........invece no, tira,tira sto benedetto registro ,fino a fondo corsa con l'unico risultato di far diventare duro il pedale ,ma di non grattare  neanche a parlarne.
non demordo, tiro giù il motore, ricontrollo il tutto ,tutto a posto!
oggi, incontratomi con Maki, gli spiego la cosa e lui mi da un nuovo cavo frizione,pensando ,gistamente, che il mio si stia rompendo e quindi allungando, e cosi è,lo cambio, ma il problema persiste, cosa diavolo può essere?

Offline Matteo

  • Colonna
  • ****
  • Post: 601
    • http://www.elevarsi.altervista.org/
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #1 il: 27 Gennaio 2010, 20:34:18 pm »
la premessa è che ho sostituito solo il disco, dopo aver parlato con franco di beinette.
cuscinetto e tutto quanto il resto sembrano a posto, ma sabato dovendo spostare la mia 2cv,metto in moto, infilo la crrrrrrrrrrrrrrrrrr prima e pianto su una grattata da svegliare l'intero quartiere!
penso :poco male, tiro un pò il registro e via..........invece no, tira,tira sto benedetto registro ,fino a fondo corsa con l'unico risultato di far diventare duro il pedale ,ma di non grattare  neanche a parlarne.
non demordo, tiro giù il motore, ricontrollo il tutto ,tutto a posto!
oggi, incontratomi con Maki, gli spiego la cosa e lui mi da un nuovo cavo frizione,pensando ,gistamente, che il mio si stia rompendo e quindi allungando, e cosi è,lo cambio, ma il problema persiste, cosa diavolo può essere?

Non ti so rispondere perchè non ho ancora sostituito una frizione ma avevo letto un post interessante al riguardo in cui c'erano problemi con i ricambi:
 http://www.2cvclubitalia.com/public/smf/index.php?topic=5649.0

 (felice)


Offline pata2cv

  • Colonna
  • ****
  • Post: 2650
  • E' la dose che fa il veleno
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #2 il: 27 Gennaio 2010, 20:49:01 pm »
Io ho sostituito la frizione comprata al prezzo di 45€ e funziona tutto bene sicuramente durerà meno delle splendide Valeo però và  (nonso)
E ricordo che  manco lo sfiorato il cavo della frizione che resta sulla sua forchetta,  l'ho solo allentato a fine lavoro

Il cuscinetto l'hai messo bene? Con il suo gancetto nel verso giusto
Ciao!!
ci sedemmo dalla parte del torto perché tutti gli altri posti erano occupati

ludo

  • Visitatore
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #3 il: 28 Gennaio 2010, 20:42:02 pm »
sono convinto di aver montato tutto correttamente, inoltre la frizione è una valeo, ed ho montato tutto seguendo i consigli di franco grosso........................

Offline pata2cv

  • Colonna
  • ****
  • Post: 2650
  • E' la dose che fa il veleno
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #4 il: 29 Gennaio 2010, 12:02:02 pm »
sono convinto di aver montato tutto correttamente, inoltre la frizione è una valeo, ed ho montato tutto seguendo i consigli di franco grosso........................

penso che Franco Grosso ne sappia più di te e me e i tuoi collaboratori messi insieme quindi è supponibile che tu abbia tralasciato qualche operazione
puoi eventualmente consulatare i manuali stacca e riattacca da scaricare qui
http://www.2cvclubitalia.com/php/libretti.php

e magari ricontrolla tutti i passaggi (qui trovi la procedura di Angelo)
http://forum2cv.forumattivo.com/schede-f55/sostituzione-frizione-t305.htm#2156
ci sedemmo dalla parte del torto perché tutti gli altri posti erano occupati

ludo

  • Visitatore
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #5 il: 29 Gennaio 2010, 18:19:56 pm »
ho già tirato giù il motore 3 volte, continua a sembrare tutto a posto, ma niente....gratta sempre! sono arrivato alla conclusione che devo sostituire il tutto, anche il cuscinetto e lo spingidisco.

da tutte le magagne che sto trovando deduco che gli ultimi proprietari vi hanno messo le mani un po d'appertutto senza sapere bene il da farsi, non mi spiegherei ,altrimenti, il carburatore senza guarnizioni, l'impianto elettrico da esorcizzare, il tubo benzina rattoppato con un pezzo di tubo da flebo e mille altre diavolerie.........................

Online bulè

  • Colonna
  • ****
  • Post: 6258
  • www.2cvclubitalia.com
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #6 il: 29 Gennaio 2010, 18:30:00 pm »
Prova a controllare come è messa la leva a cui è fissato il cavo frizione sul cambio, specialmente la parte che va a contatto con lo spingidisco

Offline pata2cv

  • Colonna
  • ****
  • Post: 2650
  • E' la dose che fa il veleno
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #7 il: 29 Gennaio 2010, 18:46:56 pm »
certo che tirare giù tutto e poi non cambiare anche cuscinetto e  spingidisco
è una tirchieria inutile  (nonso)
il kit Valeo non è tutto compreso?

fai una cosa smonta una quarta volta e fotografa tutto!!!  ;) ;D (felice)
« Ultima modifica: 29 Gennaio 2010, 18:53:02 pm da patatacotta® »
ci sedemmo dalla parte del torto perché tutti gli altri posti erano occupati

ludo

  • Visitatore
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #8 il: 29 Gennaio 2010, 19:08:48 pm »
non è stata tirchieria, io sono andato a beinette con l'idea di acquistare tutto il chit, franco mi ha chiesto come erano messi il cuscinetto e lo spingidisco, ed alle mie risposte mi ha consigliato di cambiare solo il disco.
posterò le foto, ma sono davvero ben messi, a meno che ci sia qualche cosa di rotto che davvero non riesco a vedere..............

Offline guidowi

  • Moderator
  • Colonna
  • *****
  • Post: 5780
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #9 il: 31 Gennaio 2010, 12:01:12 pm »
Caro Ludo,
avrai letto in passato gli anatemi che ho lanciato a chi sostituisce la frizione senza rettificare il volano, figuriamoci sostituire solo il disco.
Il meccanismo e il cuscinetto si usurano assieme al disco.
Quando ero ragazzo anch'io ho sostituito diverse volte il solo disco pensando di farla franca ma sistematicamente o si metteva a far rumore il cuscinetto una settimana dopo o avevo le grattate come le tue perchè il meccanismo che ad uno sguardo superficiale sembrava buono in realta era disequilibrato nella pressione al disco.
Il risultato era sempre una perdita di tempo per rismontare tutto.
Così ho imparato che essendo la frizione un organo che dura svariate decine di migliaia di km e che può causare guasti che LASCIANO A PIEDI non vale la pena realizzare dei risparmi controproducenti.
Visto che la rismonterai ancora sostituisci il kit completo, Valeo (lo puoi far arrivare da qualsiasi ricambista; ci sono due modelli, uno per frizione a levette fino all'82 e uno per frizione a diaframma dall'82) e porti il volano in un officina di rettifica.
La rettifica può costare al massimo 30 euro ma ti assicuro che sono spesi bene.
Controlla anche le condizioni della forchetta di comando.
Per la cronaca, una volta mi è capitato un disco la cui fusione del mozzo era difettosa, era più sporgente verso il retro e toccava il manicotto di scorrimento del cuscinetto rimanendo innnestato anche se il meccanismo lo liberava regolarmente quando schiacciavi il pedale.

Ciao
Guido
« Ultima modifica: 31 Gennaio 2010, 12:04:22 pm da guidowi »

ludo

  • Visitatore
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #10 il: 31 Gennaio 2010, 19:29:58 pm »
grazie dei consigli,guido, li seguirò senz'altro!
c'è una cosa che mi lascia perplesso però, stufo di non capirci più niente,ho rimontato il vecchio disco,che volevo sostituire ,non perchè consumato,ma per paura che essendo invecchiato troppo desse problemi,...ebbene, la frizione stacca bene,seppure a cavo abbastenza tirato sulla vite di registro!
ne deduco che comunque tutta la frizione sia da sostituire,ma non capisco perchè il disco nuovo non vada,sono uguali,e misurando con il calibro lo spessore dei due ,varia di 2/2,5 millimetri..........................comincio a pensare di aver acquistato un'auto infestata da spiriti maligni!

Offline guidowi

  • Moderator
  • Colonna
  • *****
  • Post: 5780
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #11 il: 31 Gennaio 2010, 22:59:41 pm »
Di che marca è il disco acquistato? è nuovo o riguarnito? hai paragonato i mozzi? se non è di marca nota potrebbe essere più sporgente sul retro come quello che era capitato a me un tempo.

ludo

  • Visitatore
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #12 il: 01 Febbraio 2010, 21:50:42 pm »
è un valeo, ed  effettivamente il mozzo centrale è un pochettino diverso, ma sembra addirittura più piccolo!

Offline Matteo

  • Colonna
  • ****
  • Post: 601
    • http://www.elevarsi.altervista.org/
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #13 il: 10 Febbraio 2010, 20:34:48 pm »
è un valeo, ed  effettivamente il mozzo centrale è un pochettino diverso, ma sembra addirittura più piccolo!

Come va con la frizione?   (felice)

ludo

  • Visitatore
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #14 il: 11 Febbraio 2010, 09:03:06 am »
ora che ho cambiato il tutto,bene.
mi stupisce il fatto che con il disco vecchio (solo di età,lo spessore non variava da quello nuovo),andava, con quello nuovo(tutte e due valeo) nianta da fare, non staccava.
volevo provare a registrare le tre alette dello spingi disco ma le viti sono inchiodatissime, ho desistito e messo mano al portafoglio.ora tutto funziona a meraviglia!

Offline Matteo

  • Colonna
  • ****
  • Post: 601
    • http://www.elevarsi.altervista.org/
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #15 il: 11 Febbraio 2010, 13:25:54 pm »
ho desistito e messo mano al portafoglio.ora tutto funziona a meraviglia!

Quindi hai comprato una frizione originale?

ludo

  • Visitatore
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #16 il: 11 Febbraio 2010, 13:36:32 pm »
non so di che marca sia, me l'ha portata michel, che credo si fornisca da cassis, oltretutto ,a differenza di quella che avevo (valeo) ,lo spingi disco non è a tre alette, ma a ....diaframma...... si dice cosi??

Offline Matteo

  • Colonna
  • ****
  • Post: 601
    • http://www.elevarsi.altervista.org/
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #17 il: 11 Febbraio 2010, 21:00:53 pm »
ma a ....diaframma...... si dice cosi??

 (felice)  Corretto. Quindi di fatto non si sa dove stesse il problema della frizione Valeo... Peccato  (nonso)

ludo

  • Visitatore
Re: frizione che non va! capitano proprio tutte a me!
« Risposta #18 il: 11 Febbraio 2010, 21:11:36 pm »
secondo me era lo spingidisco che non andava.
ho notato che le tre alette stavano completamente premute, mentre con il disco "vecchio" avevano un "pelino" di spazio per muoversi.
anche volendo,comunque, non ho potuto provare a registrarle, le viti erano inchiodate.