2CV Club Italia - Forum

Autore Topic: Motore caldo non si accende  (Letto 3210 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline charlie795

  • Novello
  • *
  • Post: 8
Motore caldo non si accende
« il: 01 Settembre 2012, 07:55:51 am »
Ciao a tutti avevo letto un paio di post, sul forum per capire come risolvere il problema che con il motore caldo la macchina 2CV4 fatica a riaccendersi. Ho fatto cambiare le candele ma il problema persiste. Il meccanico mi ha detto che potrebbero essere le puntine o la pompa della benzina avete consigli da darmi? Premetto che quando c'è stato il cambio di benzina dalla rossa alla verde io non ho mai fatto nulla di regolazioni. Grazie mille

orsomaki

  • Visitatore
Re: Motore caldo non si accende
« Risposta #1 il: 01 Settembre 2012, 09:28:42 am »
il problema della pompa potrebbe essere dato dai tubetti in gomma, per fare la prova del 9 ,quando non parte, stacca il tubetto che arriva al carburatore e prova a far girare il motorino di avviamento, dovrebbe uscire un fiotto di benza... occhio quindi dove lo indirizzi...
se non zampillasse il problema è proprio nella pompa o nei famigerati tubetti, altrimenti è altrove..

Offline Lu

  • Colonna
  • ****
  • Post: 9002
Re: Motore caldo non si accende
« Risposta #2 il: 01 Settembre 2012, 10:07:25 am »
La difficoltà ad accendersi a caldo è una caratteristica della 2cv.
Tante sono le cose da guardare e anche quando sono guardate/sistemate tutte, non è detto che la problematica si risolva.
Dal lato elettrico (quello più probabile) potrebbero essere:
- puntine/condensatore
- candele
- cavi candela
- bobina
Dal lato meccanico potrebbero essere:
- galleggiante ad altezza differente
- pompa della benzina
- tubi di gomma
- valvole mal regolate.

Sono tutte cose da verificare, una ad una.
Solo che se i lavori te li fai da solo, il costo è accettabile, se li fai fare a un meccanico, il costo diventa un salasso.
Tantopiù che anche sostituendo tutti i vari pezzi sopra citati, con un po' di attenzione si spendono una cinquantina di euro in ricambi, mentre se lo fa un meccanico, ne spendi il triplo e ci devi aggiungere pure la manod'opera.
La prima cosa che puoi comunque fare è sostituire il condensatore, al limite prendi un condensatore nuovo e lo colleghi in parallelo a quello esistente. Da una parte lo colleghi a un qualsiasi bullone della barra fari, dall'altra lo colleghi alla bobina, nel filo che viene dal motore (è quello dalla parte del motore)
E' una prova fattibile velocemente, sia che la fai tu sia che la faccia un meccanico e il ricambio costa meno di 10 euro (un po' di più se lo prendi in Citroen)
www.registroitaliano2cv.it
Quello che vuoi per me, il doppio lo auguro a te (Totò)

Offline charlie795

  • Novello
  • *
  • Post: 8
Re: Motore caldo non si accende
« Risposta #3 il: 01 Settembre 2012, 17:23:54 pm »
Grazie mille ma questo condensatore è quello attaccato alla barra dei fari dove entrano mi sembra tre fili? Ma se non lo prendo in citroen dove lo posso acquistare grazie mille a tutti per le risposte

Offline Ludo

  • Colonna
  • ****
  • Post: 31726
  • molto spesso mi perdo e non voglio ritrovarmi
Re: Motore caldo non si accende
« Risposta #4 il: 01 Settembre 2012, 17:31:16 pm »
Quello attaccato alla barra fari è la bobina, il condensatore sta sotto alla scatola delle puntine, dietro alla ventola del motore.

Puoi cercarlo dai ricambisti, solitamente trovi le puntine ed il condensatore della Facet, che sono da preferire rispetto a quelle che trovi dai vari Cassis e MCDA.
La stupidità divora facce e nomi senza storia

Offline Lu

  • Colonna
  • ****
  • Post: 9002
Re: Motore caldo non si accende
« Risposta #5 il: 01 Settembre 2012, 18:15:12 pm »
Condensatore e puntine li trovi da qualsiasi autoricambi. Chiedi appunto marca Facet o Valeo.

Questa foto, tratta da un post dell'amico Bruno, dovrebbe essere esplicativa.



L'unico dubbio che ho e' che secondo me il cavo a cui collegare il condensatore è quello dietro e non quello davanti, ma non ricordo perfettamente, comunque è quello che viene dal motore e non dal grosso fascio di cavi.
www.registroitaliano2cv.it
Quello che vuoi per me, il doppio lo auguro a te (Totò)

Offline guidowi

  • Moderator
  • Colonna
  • *****
  • Post: 6665
Re: Motore caldo non si accende
« Risposta #6 il: 01 Settembre 2012, 23:35:15 pm »
prova a regolare le punterie, se è puntata una valvola di aspirazione il motore fatica a partire a caldo perchè si ingolfa da fermo.

Offline charlie795

  • Novello
  • *
  • Post: 8
Re: Motore caldo non si accende
« Risposta #7 il: 02 Settembre 2012, 07:50:46 am »
Grazie mille ragazzi siete stati gentilissimi