2CV Club Italia - Forum

Autore Topic: Problemi luce di servizio  (Letto 3871 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Simone

  • Visitatore
Re: Problemi luce di servizio
« Risposta #30 il: 29 Gennaio 2013, 07:34:34 am »
io ho avuto l'ultimo modello della Dyane ma "il motorino dell'aria" non esisteva  :)

Offline andrea55

  • Colonna
  • ****
  • Post: 258
Re: Problemi luce di servizio
« Risposta #31 il: 29 Gennaio 2013, 10:01:12 am »
Su franzose non riesco a trovarlo

Offline Lu

  • Colonna
  • ****
  • Post: 9002
www.registroitaliano2cv.it
Quello che vuoi per me, il doppio lo auguro a te (Totò)

Offline andrea55

  • Colonna
  • ****
  • Post: 258
Re: Problemi luce di servizio
« Risposta #33 il: 29 Gennaio 2013, 11:07:45 am »
Grazie mille, ne ho trovati altri tre.
Qualcuno le ha provate?

Offline andrea55

  • Colonna
  • ****
  • Post: 258
Re: Problemi luce di servizio
« Risposta #34 il: 04 Febbraio 2013, 23:05:01 pm »
Nessuno le ha provate?

Offline Deltatauki

  • Colonna
  • ****
  • Post: 466
Re: Problemi luce di servizio
« Risposta #35 il: 05 Febbraio 2013, 18:00:58 pm »
io ho avuto l'ultimo modello della Dyane ma "il motorino dell'aria" non esisteva  :)
Jurassiko.... ma visto...
forse nella prima glaciazione???
Già il modello 1976... aveva già accessori inenarrabili... sedili posteriori reclinabili e ribaltabili, kit totallhm, vano e coprivano, bagaliaio!
CHE AUTO SPETTACOLARE!!! (appl) (appl) (appl) (appl) (appl) (appl) (urra) (urra) (urra)
Adversus hostes maxima iniuria

Offline andrea55

  • Colonna
  • ****
  • Post: 258
Re: Problemi luce di servizio
« Risposta #36 il: 05 Febbraio 2013, 20:36:09 pm »
A proposoto del sedile posteriore sono riuscito a ribaltarlo ma non capisco come reclinarlo e l'auto è del 76. Non ha neanche la spia del liquido die freni ma forse in Italia è arrivata dopo.

Simone

  • Visitatore
Re: Problemi luce di servizio
« Risposta #37 il: 05 Febbraio 2013, 20:41:01 pm »
nel '76 non avevano la spia (con il pulsantino relativo) del liquido dei freni
(le mie non ce l'avevano).
ma tu hai il sedile ribaltabile posteriormente?

Offline andrea55

  • Colonna
  • ****
  • Post: 258
Re: Problemi luce di servizio
« Risposta #38 il: 05 Febbraio 2013, 21:58:08 pm »
Ah ok. Il sedile ha il gancio nel baule per ribaltarlo ma ha un coprisedile quindi non so se è possibile ripiegarlo, dove dovrebbe essere?

Simone

  • Visitatore
Re: Problemi luce di servizio
« Risposta #39 il: 06 Febbraio 2013, 07:48:45 am »
probabilmente quello che dici è il gancio centrale per il fissaggio del sedile all'auto;
per avere la conferma puoi provare a fare una cosa:
dopo aver girato la levetta e sbloccato il sedile, puoi provare a spingerlo verso i sedili anteriori
e vedere se, sollevando i punti di attacco davanti della panchetta viene semplicemente via
(era comodissimo quando si andava a pescare e a fare pic nic).
Se è cosi, la tua è la normale panchetta Dyane.  :)

Offline andrea55

  • Colonna
  • ****
  • Post: 258
« Ultima modifica: 10 Febbraio 2013, 15:55:55 pm da sert »

Simone

  • Visitatore
Re: Problemi luce di servizio
« Risposta #41 il: 07 Febbraio 2013, 14:51:42 pm »
a vederla cosi sembra proprio la classica panchetta normale...
vedrai che se giri la levetta per sbloccarla dal fondo e spingi in avanti,
potrai benissimo disimpegnare i ganci che sono sulle due "gambe" davanti
del telaio della panchetta e rimuoverla.

ecco, guarda qui
http://www.2cvclubitalia.com/public/smf/index.php?topic=4803.msg137492#msg137492
« Ultima modifica: 07 Febbraio 2013, 14:58:42 pm da Riccardo64 »

Offline andrea55

  • Colonna
  • ****
  • Post: 258
Re: Problemi luce di servizio
« Risposta #42 il: 07 Febbraio 2013, 16:47:27 pm »
Quindi lo schienale è fisso

Marchino

  • Visitatore
Re: Problemi luce di servizio
« Risposta #43 il: 09 Febbraio 2013, 16:34:28 pm »
ecco, questo è il sedile posteriore ribaltabile montato sulla Dyane
http://www.2cvclubitalia.com/public/smf/index.php?topic=9960.msg275984#msg275984




(per la foto grazie a Domenico Santone)

p.s. per sicurezza dai un occhio sotto al coprisedile  :)
« Ultima modifica: 10 Febbraio 2013, 16:02:12 pm da sert »

Offline andrea55

  • Colonna
  • ****
  • Post: 258
Re: Problemi luce di servizio
« Risposta #44 il: 20 Febbraio 2013, 23:32:26 pm »
Se volessi montare lo specchietto anche sulla portiera di destra ci sarebbe un modo?

Offline Giacomo

  • Colonna
  • ****
  • Post: 992
Re: Problemi luce di servizio
« Risposta #45 il: 21 Febbraio 2013, 08:52:39 am »
Se volessi montare lo specchietto anche sulla portiera di destra ci sarebbe un modo?
intendi il retrovisore esterno? se si, beh certamente che c'è e non è nemmeno difficile...l'ho fatto io!! ;D ;D
su un sito belga trovai la procedura passo passo.
Ora cerco e poi ti posto il link.  (felice)
ps dovrei averlo anche già postato molto tempo fa...forse lo ritrovo.

Offline Giacomo

  • Colonna
  • ****
  • Post: 992
Re: Problemi luce di servizio
« Risposta #46 il: 21 Febbraio 2013, 09:29:34 am »
 (felice)
http://www.2cvclubitalia.com/public/smf/index.php?topic=7741.0
trovato
guarda il link che postai
ciao  (felice)

Offline andrea55

  • Colonna
  • ****
  • Post: 258
Re: Problemi luce di servizio
« Risposta #47 il: 21 Febbraio 2013, 18:08:45 pm »
Grazie! Credo sarà la mia prima auto quindi, anche se non è originale, sarei più tranquillo con tutti gli specchi

Offline cerasette

  • Colonna
  • ****
  • Post: 811
Re:Problemi luce di servizio
« Risposta #48 il: 15 Ottobre 2018, 21:40:14 pm »
scusate se riapro questo vecchio topic ma non vorrei aprirne uno nuovo per una info tutto sommato banale: qualcuno sa di preciso dove preleva il positivo la plafoniera interna sulla Dyane 6? Cioè da quel fascio di cavi che entra nel vano motore qual è il cavo preciso e dove si collega?
La mia plafoniera ha smesso di funzionare di colpo. Mi son detto nottolino interruttore o lampadina, come sempre insomma.... ma mi sbagliavo.
La cosa più assurda è che il tester a volte mi da anche 12V e rotti, a volte 8/9.... una situazione davvero strana, anche perché la lampadina non da nessun segnale di vita, nessuna incandescenza minima sul filamento. nemmeno con una lampe temoin a coccodrilli bypassando tutta la plafoniera e il suo interruttore (comunque testata e sana). Una cosa che sembra posseduta dai fantasmi.
A questo punto se non risolvo (ed e ecco il perché della mia domanda) mi vedo costretto a tirare un nuovo cavo positivo e vorrei capire di preciso dove si attacca il vecchio nel vano motore.
"Rien n'arrête une Renault, même pas ses freins"

Offline claudyane6

  • Colonna
  • ****
  • Post: 6698
Re:Problemi luce di servizio
« Risposta #49 il: 15 Ottobre 2018, 22:42:50 pm »
io invece ho un problema con gli interruttori delle plafoniere: si rompono tutti allo stesso modo nella parte in plastica color avorio...

che sia meglio acquistare i ricostruiti con plastica che non si è ancora seccata?

Offline MVO

  • Colonna
  • ****
  • Post: 1675
Re:Problemi luce di servizio
« Risposta #50 il: 16 Ottobre 2018, 10:53:57 am »
Buongiorno a tutti,
Cerasette, la corrente che alimenta la plafoniera è la seguente, vedi le due scatole fusibili, per farti capire :
scatola fusibili con un fusibile vuoto :
1° vuoto
2° luci posizione, luce targa
3° livello benz. carica batteria tergi, frecce eccitazione alternatore
4° contatto stop e (plafoniera interna)
****************************************************
scatola fusibili con 4 fusibili
1° anabbagliante dx
2° anabbagliante sx
3° abbagliante sx
4° abbagliante dx
Può essere che hai dei problemi di massa, prova a portare un filo supplementare alla plafoniera se sei sicuro che la corrente arriva.
Saluti
Marcello

Offline 10nico

  • Colonna
  • ****
  • Post: 17664
Re:Problemi luce di servizio
« Risposta #51 il: 16 Ottobre 2018, 13:51:30 pm »
Io ricordo che la plafoniera non ne voleva sapere di funzionare ed avevo dovuto tirare sia il positivo che la massa, ed avevo usato una piattina "da altoparlante" che avevo in giro , camuffandola alla meno peggio dietro la moquette "autosbriciolante"  (sorpreso)  ;D

Avevo fatto pure una foto del "capolavoro"! (vecchio)

Live long and prosper

Offline cerasette

  • Colonna
  • ****
  • Post: 811
Re:Problemi luce di servizio
« Risposta #52 il: 16 Ottobre 2018, 14:42:27 pm »
io invece ho un problema con gli interruttori delle plafoniere: si rompono tutti allo stesso modo nella parte in plastica color avorio...

che sia meglio acquistare i ricostruiti con plastica che non si è ancora seccata?

Sicuramente sì! Ormai ci sono dei ricambi di qualità eccelsa.
"Rien n'arrête une Renault, même pas ses freins"

Offline cerasette

  • Colonna
  • ****
  • Post: 811
Re:Problemi luce di servizio
« Risposta #53 il: 16 Ottobre 2018, 14:53:24 pm »
Vi ringrazio delle risposte ma ancora non ho capito da dove parte questo benedetto filo.... dalla scatola fusibili?
Io posso pure tirare una massa anche direttamente dalla batteria volendo ma dubito dipenda da quello.... mi sono attaccato a vari punti dell' abitacolo senza risultati. Non ha mai ma dico mai dato problemi, la vite perfora il telaio e lì abbiamo il metallo nudo. Io credo che il filo sia marcito in qualche punto... più che la massa mi sa che mi tocca rifare il positivo...
Tutto il resto funziona, cruscotto contatto e fari posteriori ok.
Già che ci sono vi domando: se al posto dei fusibili da 16 ci metto 15 cambia qualcosa? Ne ho diversi di nuovi da 15 e i 16 originali che ho su sono davvero arcaici. volevo dare una bella pulita all' interno delle scatole e sostituirli.
« Ultima modifica: 16 Ottobre 2018, 14:58:04 pm da cerasette »
"Rien n'arrête une Renault, même pas ses freins"

Offline cerasette

  • Colonna
  • ****
  • Post: 811
Re:Problemi luce di servizio
« Risposta #54 il: 16 Ottobre 2018, 15:02:24 pm »
Citazione
se sei sicuro che la corrente arriva.

Sì e no... cioè come ho scritto a volte 12,5 a volte 8-9.... situazione a me incomprensibile.... e poi mi dico fossero pure 8 una benedetta lucetta oscillante me la vuoi fare maledetta lampadina?....
« Ultima modifica: 16 Ottobre 2018, 15:04:10 pm da cerasette »
"Rien n'arrête une Renault, même pas ses freins"

Offline MVO

  • Colonna
  • ****
  • Post: 1675
Re:Problemi luce di servizio
« Risposta #55 il: 16 Ottobre 2018, 15:29:10 pm »
Cerasette, riepiloghiamo :
*scatola fusibili con un fusibile vuoto :
primo vuoto
secondo
terzo
*4° (plafoniera interna)
*******Prendo la corrente da lì, se vuoi e non se sei sicuro, passi una piattina come suggerito da 10 ionico e dai anche il negativo.
La lampada che metti non deve essere da 5 watt, ma di quelle più piccole , possibilmente con la zigratura sul vetro, mi sembra 4 watt.
******Ma la plafoniera, sei sicuro che fà bene contatto, non è ossidata o non tocca bene la lamina di rame, fai delle prove  ?
Saluti
Marcello

Offline 10nico

  • Colonna
  • ****
  • Post: 17664
Re:Problemi luce di servizio
« Risposta #56 il: 16 Ottobre 2018, 15:29:18 pm »
Occhio che potresti avere un contatto molto ossidato, e anche se al voltmetro segna una tensione apparentemente normale poi quando ci deve transitare una corrente cospicua (il voltmetro praticamente non ne fa passare) la resistenza data dall'ossidazione impedisce di fatto il transito, da lì la luce che non si accende.

Al 99% c'è una forte ossidazione in uno od in entrambi i contatti.

P.S: io il contatto positivo l'ho fatto arrivare direttamente dalla batteria perchè volevo poter accendere la plafoniera anche senza la chiave inserita.

In bocca al lupo!  (felice)
Live long and prosper

Offline cerasette

  • Colonna
  • ****
  • Post: 811
Re:Problemi luce di servizio
« Risposta #57 il: 16 Ottobre 2018, 22:35:25 pm »
Ok ho capito, quarto fusibile comanda solo contatto stop e plafoniera! Gli stop comunque vanno, se tirando una massa volante direttamente dalla batteria continua a non accendersi tiro un bel cavo nuovo all' uscita di quel fusibile.

Citazione


P.S: io il contatto positivo l'ho fatto arrivare direttamente dalla batteria perchè volevo poter accendere la plafoniera anche senza la chiave inserita.



A me è sempre andata senza chiave inserita, con tutti i blocchetti. Ne ho passati tre negli anni: uno era di una 500, poi un simplex riciclato e infine un valeo da parecchi anni oramai.
"Rien n'arrête une Renault, même pas ses freins"

Offline MVO

  • Colonna
  • ****
  • Post: 1675
Re:Problemi luce di servizio
« Risposta #58 il: 17 Ottobre 2018, 08:50:36 am »
Buongiorno a tutti,
Cerasette, perchè non provi a controllare i "fuston" che partono dal fascio elettrico vicino alla batteria, scatole fusibili, dovrebbero esserci sette fili, uno di questi è quello che parte dal quarto fusibile e porta la corrente alla plafoniera.
Può essere che sono ossidati/o o lenteggianti/e le/o pulisci con carta vetrata e dai del CRC.
***Il blocchetto accensione acceso o spento non ha niente a che vedere con la plafoniera, la luce della plafoniera si può accendere anche se la macchina non è in moto.
Saluti
Marcello
citroen.friends.sos@alice.it

Offline cerasette

  • Colonna
  • ****
  • Post: 811
Re:Problemi luce di servizio
« Risposta #59 il: 17 Ottobre 2018, 14:31:36 pm »
Si sono schifosamente ossidati come pure la banana che cambierò. Ho dato dello svitol provvisorio ma su a casa ho del crc di qualità che metterò.
Ne ho messo pure sull' interruttore del contatto freni e sembra tornato tutto posto.







La lampadina originale è un 7w vetro zigrinato bella fioca a dire il vero, mettere un 10w può fondere la plastica?



E i fusibili? 15 o 16 si equivalgono oppure è imperativo montare il 16?
"Rien n'arrête une Renault, même pas ses freins"