2CV Club Italia - Forum

Autore Topic: Cambio  (Letto 1225 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline urisk

  • Colonna
  • ****
  • Post: 445
Cambio
« il: 19 Aprile 2014, 22:34:10 pm »
Chiedo a chiunque mi possa aiutare , oggi finalmente rimontato il motore,messo in moto e la 1e la retro con il motore spento le marce enrtrano bene,ma con il motore in moto non entrano e grattano ,qualcuno mi pu aiutare! Grazie

Ritchie

  • Visitatore
Re: Cambio
« Risposta #1 il: 20 Aprile 2014, 10:59:23 am »
ma... la frizione regolata correttamente?

Offline Tipascby

  • Colonna
  • ****
  • Post: 346
Re: Cambio
« Risposta #2 il: 20 Aprile 2014, 17:55:51 pm »
Ciao Robin , credo sia chiaro che la frizione non separa la rotazione del motore in moto con il cambio.
Apri il coperchi che si trova sul cambio per verificare se quando schiacci il pedale della frizione , l' asse che fa leva sul disco della frizione si muove .Potresti aver dimenticato di inserire la mezza luna che si trova su di esso.
Preferisco le osservazioni ai complimenti, le prime mi fanno crescere.

Offline urisk

  • Colonna
  • ****
  • Post: 445
Re: Cambio
« Risposta #3 il: 20 Aprile 2014, 18:39:14 pm »
Allora quando schiaccio il pedale il tutto si muove correttamente,adesso cambio l'olio e speriamo,altrimenti non so'cosa fare ....

Ritchie

  • Visitatore
Re: Cambio
« Risposta #4 il: 21 Aprile 2014, 11:41:04 am »
ma... la frizione regolata correttamente?

Offline scanner79

  • Colonna
  • ****
  • Post: 11171
    • http://digilander.libero.it/scanner79/nuova_pagina_1.htm
Re: Cambio
« Risposta #5 il: 21 Aprile 2014, 12:56:04 pm »
Potrebbe essere che la leva del cambio non sia allineato correttamente con l'alberino di comando sul cambio.

Magari qualche bullone allentato o magari dimenticato qualche rondella??

 (felice) (felice)
Certe volte meglio tacere e passare per idioti che parlare(scrivere) e dissipare ogni dubbio!!!

Offline urisk

  • Colonna
  • ****
  • Post: 445
Re: Cambio
« Risposta #6 il: 26 Aprile 2014, 00:07:43 am »
Cambiato olio e registrato la frizione ,tutto ok funziona bene grazie per i consigli. (guid)

Ritchie

  • Visitatore
Re: Cambio
« Risposta #7 il: 26 Aprile 2014, 14:38:02 pm »
Citazione da: urisk
Cambiato olio e registrato la frizione, tutto ok funziona bene...
bene. ottimo.
 (felice)

Offline maaver

  • Residente
  • ***
  • Post: 208
  • Bon courage, jeunes hommes!
Re: Cambio
« Risposta #8 il: 24 Maggio 2014, 16:14:03 pm »
Caro Robin,

sei eroico!

 (appl)