2CV Club Italia - Forum

Autore Topic: batteria  (Letto 3683 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline attilio

  • Residente
  • ***
  • Post: 105
batteria
« il: 11 Febbraio 2015, 10:31:28 am »
salve, domenica dopo 170 km con la mia 2cv special sono rimasto senza batteria davanti al box lasciando le luci accese a motore spento per 2 minuti entrato in garage a spinta dopo un ora ho provato ed è ripartita ho pensato che fosse l'alternatore che non caricava ma accelerando al minimo le luci aumentano di intensità quindi dovrebbe caricare questa mattina ho riprovato batteria ha fatto qualche giro poi di nuovo a terra  non mi aveva dato mai problemi un amico mi ha detto che può essere il regolatore!! o è la batteria andata che prove posso fare ?? grazie del vostro aiuto!!

Offline Giacomo

  • Colonna
  • ****
  • Post: 996
Re: batteria
« Risposta #1 il: 11 Febbraio 2015, 11:32:23 am »
 (felice)
Ciao Attilio,
se non ti sei ancora presentato fallo nell'apposita sezione. Dicci chi sei, dove stai, che auto ecc...
Se l'hai già fatto lascia stare...sono io che sono rimba!  ;D
Forse ti può tornare utile iniziare da qui.
http://www.2cvclubitalia.com/public/smf/index.php?topic=5754.0
ciao
 (felice) (guid)

Offline massimotto

  • Colonna
  • ****
  • Post: 919
Re: batteria
« Risposta #2 il: 11 Febbraio 2015, 12:18:16 pm »

 Considera anche le spazzole del motorino di avviamento, se troppo usurate danno
 quel mezzo giro tipico della batteria scarica ma il problema sta lì. A me è successo e
 dopo accusato ingiustamente la batteria mi sono accorto che non avevo più
 carboncini.
Mala tempora currunt.

Offline Ludo

  • Colonna
  • ****
  • Post: 31991
  • molto spesso mi perdo e non voglio ritrovarmi
Re: batteria
« Risposta #3 il: 11 Febbraio 2015, 16:29:24 pm »
Se è ripartita dopo un ora come niente fosse son convinto che hai qualche contatto ossidato al blocchetto d'avviamento, la batteria o è a terra o non lo è (nonso)

oppure come dice Massimotto ;)

La stupidità divora facce e nomi senza storia

Offline attilio

  • Residente
  • ***
  • Post: 105
Re: batteria
« Risposta #4 il: 11 Febbraio 2015, 18:35:46 pm »
grazie a tutti per i consigli oggi ho riprovato ma ha girato un pò senza partire poi ho controllato la data della batteria 2009 forse è arrivata 5 anni !!!!! anche se è stata usata poco?

Offline Ludo

  • Colonna
  • ****
  • Post: 31991
  • molto spesso mi perdo e non voglio ritrovarmi
Re: batteria
« Risposta #5 il: 11 Febbraio 2015, 18:47:30 pm »
grazie a tutti per i consigli oggi ho riprovato ma ha girato un pò senza partire poi ho controllato la data della batteria 2009 forse è arrivata 5 anni !!!!! anche se è stata usata poco?

Può darsi di si come di no (nonso)

Io sul ford Transit ho ancora la sua originale, ed è del 2006 (nonso)
La stupidità divora facce e nomi senza storia

Offline scanner79

  • Colonna
  • ****
  • Post: 11172
    • http://digilander.libero.it/scanner79/nuova_pagina_1.htm
Re: batteria
« Risposta #6 il: 12 Febbraio 2015, 20:17:49 pm »
In genere una batteria generica non dura piu' di 5 anni ed e' quella la vita standard di una batteria.

Qualcuna di marca, tenuta bene e con un impianto ben funzionante e' andata oltre i 5 anni.

Secondo me e' a batteria che e' fiacca, colpa anche del freddo.

Prova ne e' che se dopo un po' che ha riposato riprovi la macchina parte.

Prova a misurare il voltaggio della batteria. Se e' di quelle dove si puo' controllare il livelo di acqua distillata negli elementi puoi controllare anche quello, senza far pero' cadere nemmeno una goccia perche' e' acido altamente corrosivo. Rischi come minimo di sverniciare la macchina!!!

Se manca l'acqua la riporti a livello comprando opportuna acqua distillata. In bocca al lupo!!

 (felice)
Certe volte è meglio tacere e passare per idioti che parlare(scrivere) e dissipare ogni dubbio!!!

Offline attilio

  • Residente
  • ***
  • Post: 105
Re: batteria
« Risposta #7 il: 13 Febbraio 2015, 18:57:18 pm »
oggi avevo tempo e ho riprovato la 2cv è partita la batteria sembrava ok!come consigliato da scanner 79 ho controllato la batteria al minimo dava 12v scarsi accellerando non succedeva niente 12v scarsi quindi può essere l'alternatore cambiare spazzole??o cos'altro??

Offline drillo65

  • Colonna
  • ****
  • Post: 561
Re: batteria
« Risposta #8 il: 13 Febbraio 2015, 21:51:25 pm »
12v scarsi sò proprio ... scarsi per una batteria che si rispetti!
Se in moto continua a segnare lo stesso valore allora è proprio l'alternatore kaputt.

togli le spazzole e controlla il grado di usura,altrimenti fatti rigenerare
l'alternatore da un elettrauto in gamba di buona volontà altrimenti
prendi un alternatore nuovo.
God save the TWIN

Offline Lu

  • Colonna
  • ****
  • Post: 9002
Re: batteria
« Risposta #9 il: 13 Febbraio 2015, 21:55:24 pm »
Potrebbe comunque essere anche il regolatore che è rotto tenendo il circuito a massa.
Meglio se trovi un regolatore da farti prestare per fare una prova e ri-misuri.
Dopodik se ancora sei a 12v è meglio se ti fai rigenerare l'alternatore.
In genere basta cambiare i carboncini, ma se lo porti da un elettrauto che lo pulisce e lo verifica, è meglio.
www.registroitaliano2cv.it
Quello che vuoi per me, il doppio lo auguro a te (Totò)

Offline haiede

  • Colonna
  • ****
  • Post: 1376
Re: batteria
« Risposta #10 il: 13 Febbraio 2015, 23:23:36 pm »
Prima di smontare l'alternatore è opportuno verificare che sia presente la tensione sul piedino di eccitazione: se NON presenti circa 11 volt sul faston giallo/occhiello alternatore la causa sarebbe da ricercare nel regolatore di tensione...........se la tensione di eccitazione è presente ma non c'è erogazione (circa 14 V accelerando sui 1400 giri) allora è proprio l'alternatore da riparare............
Parere personale.
 (felice)
Dodo

Offline attilio

  • Residente
  • ***
  • Post: 105
Re: batteria
« Risposta #11 il: 23 Febbraio 2015, 11:40:38 am »
montato alternatore nuovo tutto è tornato a posto grazie a tutti per i preziosi consigli!!!!!!!

Ritchie

  • Visitatore
Re: batteria
« Risposta #12 il: 23 Febbraio 2015, 11:42:40 am »
Attilio,
hai addirittura cambiato l'alternatore?

Offline attilio

  • Residente
  • ***
  • Post: 105
Re: batteria
« Risposta #13 il: 23 Febbraio 2015, 11:48:15 am »
costo 80 euro mi è sembrata la cosa più veloce forse non la più economica? si poteva rigenerare? o cosa altro potevo fare??

Ritchie

  • Visitatore
Re: batteria
« Risposta #14 il: 23 Febbraio 2015, 11:50:37 am »
Tranquillo, non sto criticando la tua scelta, ci mancherebbe  (abbraccio)

Lu ti aveva suggerito:
...
Dopodik se ancora sei a 12v è meglio se ti fai rigenerare l'alternatore.
In genere basta cambiare i carboncini, ma se lo porti da un elettrauto che lo pulisce e lo verifica, è meglio.

domanda: che te ne fai di quello vecchio?  ;D

 (felice)

Offline attilio

  • Residente
  • ***
  • Post: 105
Re: batteria
« Risposta #15 il: 24 Febbraio 2015, 19:29:27 pm »
lo tengo d i scorta magari può servire qualche pezzo!per la mia Dyane mi hanno detto che va bene anche per lei!!

Ritchie

  • Visitatore
Re: batteria
« Risposta #16 il: 24 Febbraio 2015, 21:21:53 pm »
io ascolterei il consiglio di Lu, altro che "può servire qualche pezzo"  ;)

 (felice)