2CV Club Italia - Forum

Autore Topic: la 2cv non riparte??  (Letto 1183 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline attilio

  • Residente
  • ***
  • Post: 105
la 2cv non riparte??
« il: 19 Marzo 2015, 10:02:09 am »
ieri mattina dopo 35 km in certi momenti mi sembrata come ingolfata ho pensato che era ferma da 20gg ad un semaforo si spenta la mia 2cv e non voleva ripartire provato a sostituire bobina controllato pompa benzina tutto ok niente dopo 15 minuti ho riprovato ripartita,alle 15,30 portata in garage ripresa alle 16,20 prima di ripartire provato almeno 20volte!!!!! poi ripartita smontato candele molto sporche!!! sar il carburatore o puntine e condensatore o altro??ho paura a riprenderla !!!!

Offline bibino59

  • Colonna
  • ****
  • Post: 540
  • ...
Re: la 2cv non riparte??
« Risposta #1 il: 19 Marzo 2015, 10:13:11 am »
i poi ripartita smontato candele molto sporche!!! sar il carburatore o puntine e condensatore o altro??

Bh, intento erano di sicuro le candele....
 Io procederei a gradi :

 -  DUE CANDELE NUOVE
 - VERIFICA  TOLLERANZA PUNTINE,  potrebbero essere troppo vicine, o fuse e si   
    attaccano tra loro.
 - se le puntine sono annerite, cambierei anche il condensatore.

Solo se questo non funziona, penserei ad altro... (felice) (felice)
Uno che si diverte a guidare una 2cv NON PUO' essere cattivo.

La cosa pi preziosa che abbiamo in assoluto il tempo. I soldi vanno e vengono, se ce li rubano li possiamo anche rifare; il tempo va solo e non ritorna. E soprattutto nessuno di noi pu' sapere quanto ne ha a disposizione.  R.G.

Offline attilio

  • Residente
  • ***
  • Post: 105
Re: la 2cv non riparte??
« Risposta #2 il: 19 Marzo 2015, 10:28:43 am »
 grazie bibino 59  (felice)