2CV Club Italia - Forum

Autore Topic: La prima marcia "salta" in salita  (Letto 1541 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline gsmile

  • Assiduo
  • **
  • Post: 22
La prima marcia "salta" in salita
« il: 20 Marzo 2018, 10:06:33 am »
Ciao a tutti, come da titolo, quando affronto salite particolarmente ripide la prima marcia tende a saltare e devo reinserirla e procedere quasi con la mano sul cambio; normale? cosa potrebbe essere? grazie, Gianluigi (felice)

Offline AndreaT

  • Colonna
  • ****
  • Post: 1156
Re:La prima marcia "salta" in salita
« Risposta #1 il: 22 Marzo 2018, 18:46:57 pm »
Ciao, non vorrei dire una fesseria ma Guido spiegava che ci sono delle sfere con relative molle che tengono le aste stabili nella posizione di marcia inserita, praticamebte vanno a inserirsi negli incavi creati sulle aste del cambio !
Qualcuno ha mai aperto quel cambio ??

Andrea

Offline gsmile

  • Assiduo
  • **
  • Post: 22
Re:La prima marcia "salta" in salita
« Risposta #2 il: 23 Marzo 2018, 07:07:19 am »
Ciao Andrea, il cambio non stato mai toccato: Km 84.000 uniproprietario regolare manutenzione.
Mi accade solo su salite con forte pendenza.
 (guid)

Offline MVO

  • Colonna
  • ****
  • Post: 1675
Re:La prima marcia "salta" in salita
« Risposta #3 il: 23 Marzo 2018, 09:19:33 am »
Buongiorno a tutti,
GSmile, prova a verificare se la leva del cambio e le due biellette sopra la leva sono posizionata bene.
Controlla se il pedale della frizione ha gioco di almeno due centimetri.
Controlla se il cavetto della frizione scorre bene.
Probabile che la frizione finita .
****Potrebbe essere anche il dado dietro al cambio (dove c' l'ingranaggio del contachilometri) che si allentato.
Saluti
Marcello
citroen.friends.sos@alice.it

Offline Paolo76

  • Novello
  • *
  • Post: 3
Re:La prima marcia "salta" in salita
« Risposta #4 il: 03 Febbraio 2023, 12:10:41 pm »
Mi riaggancio a questo thread perch riscontro lo stesso identico problema sulla mia Dyane, anch'essa regolarmente manutenzionata e con 80 mila km originali da nuova. La prima marcia salta fuori sotto sforzo, principalmente in salita, per evitare ci necessario tenere la leva con la mano. Per il resto il cambio assolutamente perfetto, il cavo frizione regolato correttamente, la frizione non presenta anomalie, il leveraggio anch'esso ben regolato e non c' nulla che possa interferire nell'inserimento delle marce. Ho tolto il coperchio del cambio per verificare all'interno, gli ingranaggi non presentano usura anomala e lo scorrevole entra correttamente al suo posto; ho pensato alla rottura o usura della molla che tiene in posizione l'asta di comando dell'ingranaggio stesso e vorrei capire se, per verificarla/sostituirla necessario smontare l'intero cambio dall'auto, mi pare si debba asportare il coperchio posteriore sulla scatola per far ci....
Grazie per l'aiuto  ;)