2CV Club Italia - Forum

Autore Topic: Ho un serio problema elettrico. Ma quale?  (Letto 1602 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Adiemme

  • Assiduo
  • **
  • Post: 31
Ho un serio problema elettrico. Ma quale?
« il: 17 Agosto 2019, 17:50:29 pm »
Carissimi, vi chiedo disperatamente aiuto.
Vengo subito al fatto. Sono possessore di una Dyane 6 del 1983 con 100.000 Km, tenuta molto bene e curata amorevolmente.
Circa un mese fa dopo una passeggiata di circa 50 km vado a riporre la macchina in box. Lascio acceso il motore, apro la saracinesca, mi rimetto alla guida, la macchina comincia a borbottare, sembra si voglia spegnere: accellero più volte, la riprendo e finalmente parcheggio. Il giorno dopo, fatto un rapido calcolo constato che puntine e condensatore hanno percorso circa 9000 km, quindi decido di sostituirle (duracell) senza pensarci troppo. Cogliendo l'occasione cambio anche le candele (Champion) e i fili delle medesime candele. Dopo qualche giorno faccio un giretto percorrendo la stessa strada della prima passeggiata. A metà del tragitto ad un semaforo la macchina ricomincia a borbottare, sfarfalla, sembra stia per fermarsi. Accelero energicamente più volte, la riprendo anche questa volta e percorro tranquillamente circa 12 km, quando questa volata improvvisamente si ferma e non riparte più. La parcheggio al margine della strada e il giorno dopo (passata una notte intera) mi ripresento col meccanico. La macchina riparte a colpo eb la portiamo in officina. Avendo di scorta una bobina e una pompetta della benzina, forzo la mano al mio meccanico e le sostituisco entrambe. Cambio anche il filtro della benzina e i tubi della benzina.  La macchina riparte bene e me la riporto a casa. Dopo un paio di giorni voglio provarla e fare un bel giretto. La metto in moto, stenta un po' (ma è normale) e parto. percorso circa un paio di Km la macchina si ferma e non parte più. Tutto questo "casino" è successo oggi pomeriggio. Lunedì ho ancora appuntamento col mio meccanico. Che fare? Dimenticavo di dirvi che circa 3000 km fa ho revisionato il carburatore (è ancora quello originale) da un carburatorista. Vi sarei molto grato se poteste aiutarmi. Grazie da Adiemme

Offline Adiemme

  • Assiduo
  • **
  • Post: 31
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #1 il: 17 Agosto 2019, 21:59:12 pm »
Sono ancora Adiemme. Vorrei aggiungere a quanto detto che questa sera (dopo circa 3 ore dall'inconveniente) ho raggiunto la mia macchina parcheggiata per strada e ho riprovato a farla partire. E' ripartita a primo colpo ma me ne sono guardato bene dal farla camminare per un lungo tratto. Infatti l'ho subito riportata in box percorrendo circa un chilometro. Attendo il meccanico lunedì mattina sperando che qualcuno del forum, nel frattempo, possa darmi un prezioso suggerimento. Grazie ancora

Offline Adiemme

  • Assiduo
  • **
  • Post: 31
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #2 il: 17 Agosto 2019, 22:02:15 pm »
Mi pare che il problema si evidenzi solo a caldo! Che ne pensate?
Adiemme

Offline jojo54

  • Colonna
  • ****
  • Post: 2049
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #3 il: 18 Agosto 2019, 10:30:44 am »
 (felice) (felice)

ciao Adiemme ,,,,non sono per niente esperto in manutenzione ,, ma se la bobina e la pompa che hai messo erano usate fai qualche prova ,,,,quando si spegne cambia al  volo  la bobina e vedi se riparte ,,,oppure raffredda la pompa versandogli sopra acqua e prova ,,,se non riparte almeno queste due non sono innocenti ,,,attendiamo suggerimenti da esperti e facci sapere
Ho speso molti dei miei soldi in alcool, belle ragazze e auto veloci .....gli altri li ho sperperati (GEORGE BEST)
Si vive una volta sola!!,sbagliato!!,,si vive tutti i giorni ,,si muore una volta sola!!

Offline Adiemme

  • Assiduo
  • **
  • Post: 31
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #4 il: 19 Agosto 2019, 07:27:23 am »
Caro Colonna,
la bobina e la pompa benzina che ho sostituito erano nuove di zecca, ma la macchina continua a fermarsi di botto e senza preavviso dopo qualche chilometro di percorrenza. Che faccio rimonto la vecchia bobina e la vecchia pompa che a questo punto della mia storia penso proprio che che non andavano sostituite? Ripeto, ho messo bobina e pompa nuova, ma il difetto rimane tale e quale. Grazie comunque del suggerimento.

Offline claudyane6

  • Colonna
  • ****
  • Post: 6755
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #5 il: 19 Agosto 2019, 07:57:58 am »
Hai sostituito il tubetto di raccordo tra serbatoio e tubetto in rislan? A volte si fessura e la pompa aspira aria

Offline Watson

  • Colonna
  • ****
  • Post: 22038
  • Ero anch'io come sei tu e tu verrai come sono io
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #6 il: 19 Agosto 2019, 08:12:03 am »
Non sono un esperto però ricordo che inconvenienti simili di spegnimento a caldo con grossissime difficoltà a ripartire li avevo anch'io un tempo ed il problema era la candela che non era quella giusta.

È solo una testimonianza, non prenderla per la soluzione del tuo problema  (abbraccio)
W la vita

"non postare" è un pregio se ci si accorge di non avere nulla da dire, ma non tutti se ne accorgono. [Magomerlino]  La vita dura poco, se non giochiamo ora...  Watson nel cuore Gaia felicemente... tra i piedi

Offline Adiemme

  • Assiduo
  • **
  • Post: 31
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #7 il: 19 Agosto 2019, 13:23:38 pm »
Carissimi,
questa mattina abbiamo "soccorso" la macchina io e il mio meccanico. E' ripartita a colpo poi siamo andati in officina. Appena arrivati, aperta la saracinsca, la macchina non ripartiva. Aperto il cofano, ecco la sorpresa! il filtrino della benzina era completamente secco e vuoto di carburante, non passava più una goccia di liquido. Forse, dico forse avevamo circoscrtitto il problema. Ma quale problema elettrico? A pesare che ho sostituito, punte, condensatore, candele, bobina, ecc: Pazienza, però adesso sappiamo (spero) dove andare a mettere la mani. Faremo una bella revisione al carburatore e poi certamente ricontrolleremo la pompa della benzina e soprattutto il tubo flessibile che dal serbatoio porta la benzina al motore, perchè, come dite potrebbe essersi fessurato.  Vi farò sapere grazie

Offline claudyane6

  • Colonna
  • ****
  • Post: 6755
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #8 il: 19 Agosto 2019, 14:28:33 pm »
E, se lo hai, eliminare il filtro esterno (quello sul tubo) che spesso da problemi

Offline giorgio

  • Colonna
  • ****
  • Post: 363
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #9 il: 19 Agosto 2019, 15:11:02 pm »
E, se lo hai, eliminare il filtro esterno (quello sul tubo) che spesso da problemi

Concordo con Claudyane ; quel filtro, che peraltro vedo in molte auto storiche nelle trasmissioni sui canali dedicati, secondo me è di troppo ( c'è già il filtro del galleggiante nel serbatoio ed il filtrino

in ingresso nel carburatore), ed è anche pericoloso, se un domani dovesse fessurarsi.

Offline jojo54

  • Colonna
  • ****
  • Post: 2049
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #10 il: 19 Agosto 2019, 15:16:12 pm »
 (felice) (felice)

Ciao..e se fosse che hai il serbatoio con sporco ..e si intasa il filtrino del galeggiante nel serbatoio?...che non riesce ad arrivare benzina
Ho speso molti dei miei soldi in alcool, belle ragazze e auto veloci .....gli altri li ho sperperati (GEORGE BEST)
Si vive una volta sola!!,sbagliato!!,,si vive tutti i giorni ,,si muore una volta sola!!

Offline Adiemme

  • Assiduo
  • **
  • Post: 31
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #11 il: 19 Agosto 2019, 22:38:04 pm »
Scusate, ma se ho ben capito mi suggerite anche di eliminare il filtrino esterno al carburatore, cioè quello che ho sempre avuto sull'auto e che ho appena sostituito con uno nuovo qualche giorno fa? Insomma (scusate la mia ignoranza) proprio quello a forma di una piccola pera di plastica trasparente posizionato a 5 cm. all'ingresso del carburatore?
Terrò presente il vostro suggerimento e domani mattina, dopo aver effettuato la revisione completa del carburatore doppio corpo con il kit che ho comprato da Nicola Pavan, ne parlerò col mio meccanico e vedremo se è necessario procedere. Anche se mi sembra che nel momento in cui la macchina si è fermata di botto ci siamo accorti che azionando la messa in moto non usciva una sola goccia di benzina dal beccuccio del carburatore e dunque la presenza del filtrino era assolutamente ininfluente.
Comunque grazie ancora per tutti i vostri suggerimenti, sperando di darvi al più presto una bella notizia. Saluti cari. Adiemme

Offline haiede

  • Colonna
  • ****
  • Post: 1323
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #12 il: 19 Agosto 2019, 22:48:23 pm »
Fate una controprova: otturate con uno straccio il bocchettone del serbatoio e date due soffiate di aria compressa dentro, senza far scoppiare nulla: se la benzina arriva velocemente e si riempie la linea ed il filtro, smontate il serbatoio e controllate il tubetto di raccordo galleggiante/rilsan della linea carburante (leggi cambiatelo) e con l'occasione aprite il galleggiante e verificate che tutto sia pulito e non ossidato o intasata la cannuccia di pescaggio.........
Fatto ciò, si può essere abbastanza certi che tutta la linea di pesca/mandata fino alla pompa sia sana: si può allora azionare l'avviamento tenendo il tubo in uscita dalla pompa in un barattolo e verificare il flusso di mandata benzina che sia regolare e continuo.
Se no, sostituire la pompa......
Io andrei cauto a smontare un carburatore che funziona: per revisione si intende smontaggio totale, riboccolatura , lavaggio in vasca ultrasuoni e spianatura della base sul collettore...........non un semplice cambio di guarnizione e spillo.
Parere personale ovviamente
 (felice)
« Ultima modifica: 19 Agosto 2019, 22:52:01 pm da haiede »
Dodo

Offline Astor Mingus

  • Residente
  • ***
  • Post: 222
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #13 il: 21 Agosto 2019, 00:03:31 am »
Ho avuto la medesima esperienza, in pratica la fotocopia di questa descritta qui, che, ricordo a chi non fu testimone della mia lunghissima peripezia prima di sistemare tutto, richiese mesi di tentativi e  di interventi prima di giungere alla soluzione finale.

Tralascio quello che io appurai di guasto una volta iniziato a mettere le mani sulla meccanica (sai come inizi, ma non dove vai a finire)., ma il primo evidente problema fu l'altezza del galleggiante che agisce sullo spillo del minimo.

Anche il avevo fatto dare una pulita al carburatore da poco e, magicamente, i guoi iniziarono poco dopo. In pratica il carburatorista aveva regolato l'altezza del galleggiante molto in basso (15 mm, avevo trovato!) e questo provocava letteralmente l'allagamento del carburatore, il singhiozzamento del motore, la sua repentina perdita di colpi ( a macchina ferma e motore acceso, tipo semaforo, per troppa benza nella vaschetta non richiesta da nessun aumento di giri)...e lo spegnimento per ingolfamento.

La benza veniva poi evacuata dal "troppo pieno" ed evaporava cadendo sul motore caldo, il carburatore si normalizzava ed il giorno dopo la 2CV ripartiva al primo colpo....e si ricominciava da capo.  (muro)

Candele, puntine, bobina, cavi delle candele, batteria, condensatore, pompa della benzina, reniflard...pure io avevo provato tutto questo, salvo poi risolvere definitivamente tutto installando l'accensione elettronica 123 e un nuovo regolatore di tensione perchè, abbiamo immaginato tutti, qui sul forum, evidentemente il problema non era solo nel carburatore, ma anche del sistema di fasatura che non teneva la messa in fase.

A proposito della revisione del carburatore, guarda anche qui:

http://www.2cvclubitalia.com/public/smf/index.php?topic=11396.0

Da pagina 7 c'è anche la mia esperienza su carburatore.

qui, invece (Di nuovo al lavoro sulla 2CV):

http://www.2cvclubitalia.com/public/smf/index.php?topic=14041.0

troverai il resto della mia tregenda, dai problemi simili ai tuoi, da cui ero partito io, fino alla soluzione finale con tanto di foto della revisione superata!  (guid) Fu il risultato di un gioco di squadra in cui tanti, qui diedero contributi incredibili e dove io, in pratica, ero le mani e gli occhi di chi voleva la mia Dorothy a tutti i costi di nuovo in strada.   (superok)

Nel frattempo, per escludere l'ovvio, segui i suggerimenti pratici ed immediati qui giunti, ma considera che a volte occorre ampliare a 360 gradi la visione della situazione. ;)

Semplice esperienza personale.   :)




Music Is My Escape And My 2CV Is My Time Machine

Offline massimotto

  • Colonna
  • ****
  • Post: 871
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #14 il: 21 Agosto 2019, 12:06:34 pm »
Mi permetto di aggiungere il controllo dello sfiato del tappo benzina. A volte si tappa improvvisamente e la pompa per un pò riesce a succhiare lo stesso poi non cè la fa più a causa del vuoto nel serbatoio e si ferma. Se togliendo il tappo riparte trovato il guasto.
Mala tempora currunt.

Offline Adiemme

  • Assiduo
  • **
  • Post: 31
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #15 il: 22 Agosto 2019, 12:13:28 pm »
Carissimi,
quanti consigli mi state dando, e tutti qualificati!
Vi aggiorno su come stiamo procedendo col mio meccanico, che certamente ha anche la sua visione del tutto che non sempre collima con quanto io gli suggerisco prendendo spunto dai vostri preziosi suggerimenti. Vi assicuro che non è per nulla facile dire al meccanico di fare una certa prova quando lui ritiene che sia superflua. Bisogna lavorare molto con la diplomazia. Ma questo credo che a voi interessi poco, ma per me non è da sottovalutare.
Ieri, smontato, pezzo pezzo il carburatore e lavatolo con la benza, abbiamo sostituito tutto quello che era sostitibile (con pezzi nuovi), poi a fine mattinata lo abbiamo rimontato con cura e attenzione, sostituendo anche la relativa basetta. La macchina parte bene ma il problema ancora persiste perchè sembra che la pompa della benzina (nuova e originale) non tira bene e il filtrino trasparente della benzina (anche questo nuovo) si riempie solo di poche gocce di benzina. Andiamo avanti e ispezioniamo da sotto l'auto l'intero percorso che dal serbatoio porta la benzina al motore: non ci sono fessurazioni e sembra assolutamente integro. Da ultimo soffiamo aria compressa in senso inverso dal motore al serbatoio: il percorso sembra libero e non ostruito perchè dal bocchettone di riempimento del carburante escono bene i vapori della benza. Ci fermiamo perchè l'officina chiude intorno alle 13.30. Questa mattina intorno alle ore 10.00 mi reco ancora dal meccanico che dice di aver finalmente trovato il problema: tolta la pompa della benzina nuova che avevamo appena montato da qualche giorno e provato a far partire la macchina senza pompa, utilizzando una bottiglia colma di carburante, ha appurato che la benzina arriva correttamente al carburatore con la pressione giusta. Dunque il problema è da ricercarsi sicuramente in una pompa della benzina difettosa pur essendo nuova. Non sono convinto, ma obbedisco. Mi rivolgo seduta stante a un negozio di autoricambi che ordina via mail una nuova pompa (BRC) che arriverà nel pomeriggio.
Vi confido che comincio a scocciarmi di questo contrattempo perchè non ho la grande pazienza che avete tutti voi nell'affrontare i problemi delle vostre auto e soprattutto nel darmi i vostri preziosi consigli. Quasi, quasi, la rottamo! Per il momento sto scherzando, ma è vero che sto per perdere le staffe, Grazie ancora e spero di aggiornarvi magari domani, sperando di aggiungere la parola fine...  Grazie ancora a voi tutti, nessuno escluso

Offline giorgio

  • Colonna
  • ****
  • Post: 363
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #16 il: 22 Agosto 2019, 13:17:07 pm »
Carissimi,
quanti consigli mi state dando, e tutti qualificati!
Vi aggiorno su come stiamo procedendo col mio meccanico, che certamente ha anche la sua visione del tutto che non sempre collima con quanto io gli suggerisco prendendo spunto dai vostri preziosi suggerimenti. Vi assicuro che non è per nulla facile dire al meccanico di fare una certa prova quando lui ritiene che sia superflua. Bisogna lavorare molto con la diplomazia. Ma questo credo che a voi interessi poco, ma per me non è da sottovalutare.
Ieri, smontato, pezzo pezzo il carburatore e lavatolo con la benza, abbiamo sostituito tutto quello che era sostitibile (con pezzi nuovi), poi a fine mattinata lo abbiamo rimontato con cura e attenzione, sostituendo anche la relativa basetta. La macchina parte bene ma il problema ancora persiste perchè sembra che la pompa della benzina (nuova e originale) non tira bene e il filtrino trasparente della benzina (anche questo nuovo) si riempie solo di poche gocce di benzina. Andiamo avanti e ispezioniamo da sotto l'auto l'intero percorso che dal serbatoio porta la benzina al motore: non ci sono fessurazioni e sembra assolutamente integro. Da ultimo soffiamo aria compressa in senso inverso dal motore al serbatoio: il percorso sembra libero e non ostruito perchè dal bocchettone di riempimento del carburante escono bene i vapori della benza. Ci fermiamo perchè l'officina chiude intorno alle 13.30. Questa mattina intorno alle ore 10.00 mi reco ancora dal meccanico che dice di aver finalmente trovato il problema: tolta la pompa della benzina nuova che avevamo appena montato da qualche giorno e provato a far partire la macchina senza pompa, utilizzando una bottiglia colma di carburante, ha appurato che la benzina arriva correttamente al carburatore con la pressione giusta. Dunque il problema è da ricercarsi sicuramente in una pompa della benzina difettosa pur essendo nuova. Non sono convinto, ma obbedisco. Mi rivolgo seduta stante a un negozio di autoricambi che ordina via mail una nuova pompa (BRC) che arriverà nel pomeriggio.
Vi confido che comincio a scocciarmi di questo contrattempo perchè non ho la grande pazienza che avete tutti voi nell'affrontare i problemi delle vostre auto e soprattutto nel darmi i vostri preziosi consigli. Quasi, quasi, la rottamo! Per il momento sto scherzando, ma è vero che sto per perdere le staffe, Grazie ancora e spero di aggiornarvi magari domani, sperando di aggiungere la parola fine...  Grazie ancora a voi tutti, nessuno escluso

Ciao Adiemme:

Io credo che molti dei frequentatori dei forum hanno vissuto l'esperienza che stai vivendo tu; provi una cosa, poi l'altra, poi l'altra ancora, ed arrivi ad un punto che pensi che non ne valga la pena perché non arrivi alla soluzione del problema.

Quello che mi sento di suggerirti è questo:

Prenditi una pausa, e nel frattempo ragiona con calma su ciò che tu ed il tuo meccanico hanno già verificato.

Intanto pensa che tutto ciò va a far parte del tuo bagaglio di conoscenza della 2CV, la più semplice tra le auto classiche.

Facci sapere !!    (felice) (felice) (felice) (felice)










Offline giorgio

  • Colonna
  • ****
  • Post: 363
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #17 il: 22 Agosto 2019, 13:30:54 pm »
Dimenticavo, Adiemme, quando sostituirete la pompa della benzina controllate che l'astina che comanda il movimento della pompa stessa tramite l'albero a camme sia ben dritta e liscia.

Offline enrico roà

  • Assiduo
  • **
  • Post: 30
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #18 il: 22 Agosto 2019, 13:47:14 pm »
prova a registrare le valvole

Offline claudyane6

  • Colonna
  • ****
  • Post: 6755
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #19 il: 22 Agosto 2019, 14:28:58 pm »
ecco la foto del serbatoio



sicuro che il meccanico abbia sostituito quel pezzetto di tubo che in una foto non è collegato?

Offline haiede

  • Colonna
  • ****
  • Post: 1323
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #20 il: 22 Agosto 2019, 15:02:39 pm »
Ulteriore prova della funzionalità della pompa: farla aspirare direttamente con un tubo dalla tanichetta: se il problema sparisce, c'è aspirazione di aria dal tubetto di raccordo galleggiante - linea di aspirazione che si vede nelle foto postate prima.
Parere personale
 (felice)
Dodo

Offline 10nico

  • Colonna
  • ****
  • Post: 17739
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #21 il: 23 Agosto 2019, 00:22:08 am »
La macchina parte bene ma il problema ancora persiste perchè sembra che la pompa della benzina (nuova e originale) non tira bene e il filtrino trasparente della benzina (anche questo nuovo) si riempie solo di poche gocce di benzina. Andiamo avanti e ispezioniamo da sotto l'auto l'intero percorso che dal serbatoio porta la benzina al motore: non ci sono fessurazioni e sembra assolutamente integro. Da ultimo soffiamo aria compressa in senso inverso dal motore al serbatoio: il percorso sembra libero e non ostruito perchè dal bocchettone di riempimento del carburante escono bene i vapori della benza. Ci fermiamo perchè l'officina chiude intorno alle 13.30. Questa mattina intorno alle ore 10.00 mi reco ancora dal meccanico che dice di aver finalmente trovato il problema: tolta la pompa della benzina nuova che avevamo appena montato da qualche giorno e provato a far partire la macchina senza pompa, utilizzando una bottiglia colma di carburante, ha appurato che la benzina arriva correttamente al carburatore con la pressione giusta. Dunque il problema è da ricercarsi sicuramente in una pompa della benzina difettosa pur essendo nuova.

Ciao, a mio modestissimo avviso il meccanico ha fatto una prova diametralmente opposta a quella che avrebbe potuto evidenziare il problema che da più parti è stato suggerito, e cioè il maledetto pezzetto di tubo che raccorda il serbatoio con il tubetto in rilsan che poi passa sotto la macchina.

La prova è inutile perchè la pompa lavora in aspirazione, mentre soffiando nel tubo si è fatto un lavoro di soffiaggio che non può evidenziare i problemi che può avere la pompa tentando di aspirare dalla tubazione che pesca aria.

Inoltre la seconda prova che ha fatto , e cioè di staccare la pompa ed alimentare il carburatore a caduta , bypassando tutto ( pompa, tubazioni, raccordino...) , è anch'essa inutile e non può discriminare se il problema dipende in effetti dalla pompa o da un pezzo di tubazione a monte della pompa.
Al massimo ti può dire ciò che già sai, e cioè che non arriva benzina al carburatore, ma non ti può dire il perchè, che è la cosa che invece serve scoprire.

Claudyane ha fatto benissimo a postare le due foto dove si vede il serbatoio ed il raccordo che va cambiato; e sottolineo va cambiato perchè è un fetentissimo pezzetto di tubo di 20cm , che sembra a posto anche quando non lo è, e causa tutta una serie di problemi in cui si sono imbattuti tantissimi, e facendo buttare un sacco di tempo e soldi inutilmente.

Se ci pensi un attimo, quando in un circuito c'è qualche problema, da che parte conviene partire a cercare dov'è il problema?

Dalla fine ( valle ) o dall'inizio ( monte )?  ;)

Infine, la prova che ha suggerito di fare Haiede è quella che avrebbe dovuto fare il meccanico per escludere eventuali problemi alla pompa prima di mettersi ed ordinarne un'altra (potenzialmente a vanvera...)

Per quanto riguarda il suggerimento di registrare le valvole, per carità, non fa mai male controllarle ed (eventualmente) registrarle, ma nel "circuito" di cui parlavo prima sono ancora più a valle del carburatore!!!

Un qualunque motore con le valvole in ordine è impossibile che parta se non arriva benzina al carburatore, non ti pare?  ;D

In bocca al lupo con la risoluzione del problema e...cambia quel cavolo di tubetto prima di impazzire ulteriormente!!! (vecchio)

Lunga vita e poppErità! (vecchio)



Live long and prosper

Offline Adiemme

  • Assiduo
  • **
  • Post: 31
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #22 il: 23 Agosto 2019, 13:54:15 pm »
Ancora di più carissimi,
grazie per le belle parole di incoraggiamento che mi avete rivolto. Mi sento già meglio...
Ritorniamo al punto. Ieri pomeriggio,seguendo le direttive del meccanico ho comprato una nuova pompa della benza (la seconda per l'esattezza) che ho pagato 85 euri con lo sconto. Questa mattina l'ho consegnata al meccanico e per non accumulare troppe tossine nel mio martoriato fegato -si fa per dire- , mi sono allontanato per un paio di ore e l'ho lasciato agire da solo. Al mio ritorno, montata la nuova pompa, mi ha detto, sconsolato, (ma io sono più sconsolato di lui) che il problema non è ancora risolto. Inoltre mi ha detto di aver controllato quell'alberino che spinge sulla pompa e mi ha riferito di averlo trovato in buona salute ma che se ne trova uno nuovo lo sostituirà.
Da ultimo, finalmente, dinanzi all'amara evidenza,  si è convinto a smontare, pulire e revisionare il serbatoio del carburante la prossima settimana perchè oggi è già venerdi e l'officina chiude alle 14.00 e riaprirà solo lunedì mattina.
Tutto questo mi sembra già un passo avanti perchè, se non lo avete capito, ho dovuto faticare per convincerlo.
Grazie ancora e vi aggiornerò la prossima settimana.
P.S.: sto spendendo un sacco di soldi....

Offline claudyane6

  • Colonna
  • ****
  • Post: 6755
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #23 il: 23 Agosto 2019, 14:25:07 pm »
ADM, se hai un po di manualità, anche poca, ed una chiave a tubo (mi pare del 13) ti sdrai sotto la macchina sviti i 4 dadi [facendo attenzione alle rondelle e come sono messe] ed il serbatoio scende, sfili il tubetto bastardo ed un faston e ci fai la pilizia a costo 0 , con 0.50 euro (+-) cambi il tubetto fetente e lunedì vai dal meccanico con la tua Dyane funzionante così capirà che DEVE darti retta e se gli devi qualcosa puoi dirgli di andare a....

Offline guidowi

  • Moderator
  • Colonna
  • *****
  • Post: 6640
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #24 il: 23 Agosto 2019, 16:54:35 pm »
Ehm, in una bicilindrica l'unico dado con l'esagono da tredici è quello del cavo del positivo sul motorino di avviamento.

Adiemme, il tuo meccanico (che cambierai quanto prima perchè non capisce un c**zo) dovrà stare molto attento smontando il serbatoio ai fari distanziali e alla forma che hanno nei quattro punti di fissaggio.
Alzando la macchina col ponte dovrà appoggiare i bracci sotto al telaio e non sotto alla scocca, e una volta smontato il serbatoio per sostituire il manicotto in gomma, dovrà anche smontare il gruppo pescante/misuratore che è fissato con tre vitine che hanno delle rondelle di fibra che non vanno perse altrimenti poi perde benzina.
Il pescante deve essere dritto. A volte con un colpo sotto al serbatoio, che se è in plastica e torna in forma da solo, il pescante si piega e se il serbatoio non è pieno non pesca più.
Se così fosse VA SOSTITUITO non raddrizzato! Va ordinato da Burton assieme alla sua guarnizione in gomma.

Auguri


Offline claudyane6

  • Colonna
  • ****
  • Post: 6755
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #25 il: 23 Agosto 2019, 17:22:28 pm »
Ehm, in una bicilindrica l'unico dado con l'esagono da tredici è quello del cavo del positivo sul motorino di avviamento.

  (adoraz) (adoraz) (adoraz) (adoraz) (adoraz) (adoraz) (adoraz) (doppiomuro) (doppiomuro) (doppiomuro)(doppiomuro) (doppiomuro)

il lavoro l'ho fatto 4 anni fa e non mi ricordavo bene, è da 11 vero? oppure ho sbagliato un'altra volta...

Offline guidowi

  • Moderator
  • Colonna
  • *****
  • Post: 6640
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #26 il: 23 Agosto 2019, 21:28:12 pm »
da 11 è giusto.
il campionario delle chiavi è:
7, 8,, 10, 11, 12, 14, 16, 17, 19, 21, 23, 44.

Le viti con l'esagono da 10 sono solo quattro e sono quelle che fissano i due riscontri del sedile posteriore ai passaruota :)

Offline guidowi

  • Moderator
  • Colonna
  • *****
  • Post: 6640
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #27 il: 25 Agosto 2019, 09:29:53 am »
Naturalmente sono da dieci anche i dadi dei morsetti della batteria (sui cavi originali) e del positivo sull'alternatore ma, come per quello da 13 sul motorino d'avviamento, questi sono standard universali trasversali alle marche.

Offline Corbi

  • Colonna
  • ****
  • Post: 550
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #28 il: 25 Agosto 2019, 15:20:18 pm »

Il pescante deve essere dritto. A volte con un colpo sotto al serbatoio, che se è in plastica e torna in forma da solo, il pescante si piega e se il serbatoio non è pieno non pesca più.
Se così fosse VA SOSTITUITO non raddrizzato! Va ordinato da Burton assieme alla sua guarnizione in gomma.

Auguri

Ciao, bella disussione che mi permetto  di "sfruttare" :)...
 Se ci di ritrova con un galleggiante piegato  perché non recuperarlo ma sostituirlo?

Grazie  (felice)

Offline Adiemme

  • Assiduo
  • **
  • Post: 31
Re:Ho un serio problema elettrico. Ma quale?
« Risposta #29 il: 26 Agosto 2019, 18:18:03 pm »
Gratta, gratta, e i nodi  vengono al pettine...
Quanto a manualità la mia è pari a quella di un elefante che vuole prepararsi una tazzina di caffè con la moka utilizzando la sola proboscide. Magari fossi in grado di fare da solo! Avrei fin qui risparmiato circa 400 euri (spesi inutilmente) e seguendo i vostri preziosi consigli sarei arrivato a capo del problema. Purtroppo ho bisogno che qualcuno lo faccia per me...
Nella mia città ci sono pochi meccanici in grado di mettere mano sulle auto d'epoca e comunque, in linea generale, odiano farlo. Allora che faccio? Cambio città o cambio la Dyane.
Grazie ancora e vi terrò aggiornati in settimana.