2CV Club Italia - Forum

Autore Topic: perdo olio!!!  (Letto 3871 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline cini

  • Residente
  • ***
  • Post: 158
  • flower
perdo olio!!!
« il: 07 Settembre 2006, 09:14:10 am »
....azz...per un po' l'ho ignorato...ma l'altro giorno ho messo la macchina in garage un po' storta e l'ho lasciata cosi' x 2 giorni..........risultato???..ieri quando lara l'ha presa..macchiona di olio...oddio..macchiona...qualcosa tipo 12/13 cm di diametro..ecco...ed e' olio (non benzina...lhm..vino...o simili..)
da dove viene???? BBBHHHOOOOOOOOO.........essendo il motore abbastanza ..emm..sporco...chi lo sa da dove viene??  stasera interroghero' le tole....intanto aspetto suggerimenti........ la macchia e' piuttosto centrale ma mi sa che gocciola dal carter..e quindi non so da dove nasce....
vedremo......
ciaocini
ciaocini

Offline scanner79

  • Colonna
  • ****
  • Post: 11172
    • http://digilander.libero.it/scanner79/nuova_pagina_1.htm
Re: perdo olio!!!
« Risposta #1 il: 07 Settembre 2006, 10:29:18 am »
Qundo è l'ultima volta che hai cambiato ilfiltro dell'olio???Perchè se abbastanza recente potrebbe essere l'olio vecchio che si è accumulato al di fuori del motore controlla sempre il livello e vedei se ci sono variazioni. Altrimenti pulisci con un pò di carta le zone ce ti sembrano più sporche e vedi.
Comunque una maccia così grande non passa inosservata!
Certe volte è meglio tacere e passare per idioti che parlare(scrivere) e dissipare ogni dubbio!!!

Offline cini

  • Residente
  • ***
  • Post: 158
  • flower
Re: perdo olio!!!
« Risposta #2 il: 07 Settembre 2006, 10:49:01 am »
allora ..a breve dovro' andare a cambiare olio e filtro...oltre alle cuffie..(hai visto ico che ci andro'????...)...e mi sa che diro' al meccanico di dare una occhiata generale x vedere cosa c'e'..
'sta 2cv e' arrivata a maggio..ed era ferma dal 2003...io l'ho usata regolarmente da maggio ad oggi...e a parte qualche piccolo inconveniente..e' tutto filato via liscio come l'olio..(appunto!!!!!!!!)...pero' ora dovro' portarla ..anche perche' chissa' come sono le puntine.....a quando risalgono...e il resto??chi lo sa...
appena il g.paolo delle tole mi portera' dal suo meccanico che pare abbastanza ferrato in materia.... (nonso)..sperem..
ciaociao
ciaocini

Offline mario55

  • Colonna
  • ****
  • Post: 2597
  • Carrara, 31.08.1979
Re: perdo olio!!!
« Risposta #3 il: 07 Settembre 2006, 10:55:11 am »
....azz...per un po' l'ho ignorato...ma l'altro giorno ho messo la macchina in garage un po' storta e l'ho lasciata cosi' x 2 giorni..........risultato???..ieri quando lara l'ha presa..macchiona di olio...oddio..macchiona...qualcosa tipo 12/13 cm di diametro..ecco...ed e' olio (non benzina...lhm..vino...o simili..)
da dove viene???? BBBHHHOOOOOOOOO.........essendo il motore abbastanza ..emm..sporco...chi lo sa da dove viene??  stasera interroghero' le tole....intanto aspetto suggerimenti........ la macchia e' piuttosto centrale ma mi sa che gocciola dal carter..e quindi non so da dove nasce....
vedremo......
ciaocini

Per prima cosa lava il motore, ci spruzzi sopra l'apposito prodotto e poi lo sciacqui con acqua a pressione (meglio l'idropulitrice..
Quando ho preso la Gigiona il motore era sporchissimo (no si leggeva neppure il nr. del telaio); adesso è pulito.
Ovviamente quanche piccola perdita di olio penso che sia normale.
La Gigiona, che è stata ferma, dopo essere stata a Vinadio, 1 mese aveva cominciato a perdere olio (coppa dell'olio imbrattata e scatola cambio), dopo il primo spavento ho controllato che fossero ben avvitati i tappi di scarico dell'oilio, li ho strinti ed adesso sembra tutto a postoProbabilmente con il caldo tropicale di Luglio le vibrazione durante la trasferta a Vinadio si erano leggermente allentati.

Adesso ho notato che dalla cuffia del semiasse SX cola un po' di olio (grasso liquefatto), provvederò a serrare la fascetta ed immettere nuovo grasso.

 (ciao) Mario
Mario da Bientina, con la sua DS 21 Confort

"non ti curar di loro, ma guarda e passa"

Offline bulè

  • Colonna
  • ****
  • Post: 6574
  • www.2cvclubitalia.com
Re: perdo olio!!!
« Risposta #4 il: 07 Settembre 2006, 11:08:52 am »
Dovresti trovare il punto dove perde per risolvere il problema.

Io anche ho passato qualche mese che quando partivo sentivo puzza di olio bruciato... quando sono riuscito a vincere la pigrizia ho scoperto che avevo la guarnizione del coperchio delle valvole bruciata. In neanche mezz'ora di lavoro ho risolto.

Offline Pacifico

  • Colonna
  • ****
  • Post: 3785
    • Libia
Re: perdo olio!!!
« Risposta #5 il: 07 Settembre 2006, 14:16:39 pm »
....azz...per un po' l'ho ignorato...ma l'altro giorno ho messo la macchina in garage un po' storta e l'ho lasciata cosi' x 2 giorni..........risultato???..ieri quando lara l'ha presa..macchiona di olio...oddio..macchiona...qualcosa tipo 12/13 cm di diametro..ecco...ed e' olio (non benzina...lhm..vino...o simili..)
da dove viene???? BBBHHHOOOOOOOOO.........essendo il motore abbastanza ..emm..sporco...chi lo sa da dove viene??  stasera interroghero' le tole....intanto aspetto suggerimenti........ la macchia e' piuttosto centrale ma mi sa che gocciola dal carter..e quindi non so da dove nasce....
vedremo......
ciaocini

Tranquillo .... fino a che la macchia non supera i 45 cm non c'è da preoccuparsi  (felice1)


Non camminare dietro a me, potrei non condurti.
Non camminarmi davanti, potrei non seguirti.
Cammina soltanto accanto a me e sii mio amico. Albert Camus

Offline Roald

  • Administrator
  • Colonna
  • ******
  • Post: 2584
    • Il nostro sito internet
Re: perdo olio!!!
« Risposta #6 il: 07 Settembre 2006, 14:51:55 pm »
perché 45, é una misura in pollici ?
In Lorena fa freddo solo due mesi all'anno....
in luglio e agosto quando si spegne il riscaldamento


Offline Pacifico

  • Colonna
  • ****
  • Post: 3785
    • Libia
Re: perdo olio!!!
« Risposta #7 il: 07 Settembre 2006, 21:23:14 pm »
Perchè è la dimensione del cartone pizza famiglia che ho dedicato allo scopo  ;D
Non camminare dietro a me, potrei non condurti.
Non camminarmi davanti, potrei non seguirti.
Cammina soltanto accanto a me e sii mio amico. Albert Camus

Offline mario55

  • Colonna
  • ****
  • Post: 2597
  • Carrara, 31.08.1979
Re: perdo olio!!!
« Risposta #8 il: 08 Settembre 2006, 09:27:36 am »
A proposito di perdita di olio, ho notalo che la coppa dell'olio è ovviamente non pulita ma sporca d'olio sulla parte inferiore, avrei intenzione di serrare tutte le viti che accoppiano le due semicoppe.
Il quesito è questo:
- meglio utilizzare una chiave dinamometrica? e se si a che coppia tararla?
Medesima domanda per il cambio.
 (ciao) Mario
Mario da Bientina, con la sua DS 21 Confort

"non ti curar di loro, ma guarda e passa"

Offline guidowi

  • Moderator
  • Colonna
  • *****
  • Post: 6775
Re: perdo olio!!!
« Risposta #9 il: 09 Settembre 2006, 00:28:25 am »
le perdite dal carter possono essere causate da un difetto di tenuta dei gommini dei tubi delle punterie e in questo caso bisogna smontare le teste per sostituirli, o più facilmente da dietro lo spinterogeno dove l'albero a camme esce dal carter senza paraolio ma con una elichetta a vite senza fine che dovrebbe trattenere l' olio all' interno.
Se la perdita è da lì il responsabile al 90 % è il reniflard come ampliamente trattato in passato sulla lista. Se non è in grado di mantenere in depressione il carter per aiutare l' elichetta deve essere sostituito CON UNO ORIGINALE.
Tutte le 2cv perdono un po' dall' albero a camme, è fisiologico; e poche goccie d' olio si allargano a... macchia d' olio. Bisogna impensierirsi se il livello all' astina cala velocemente più che se vediamo un po' di bagnatino sotto al motore.

Ciao
Guido

Gianni

  • Visitatore
Re: perdo olio!!!
« Risposta #10 il: 09 Settembre 2006, 12:31:32 pm »


Tranquillo .... fino a che la macchia non supera i 45 cm non c'è da preoccuparsi  (felice1)



Citazione

Pensavo intendessi 45 cm d'altezza dal pavimento del box

Offline pelikan

  • Colonna
  • ****
  • Post: 1370
Re: perdo olio!!!
« Risposta #11 il: 18 Settembre 2006, 09:56:56 am »
domanda agli esperti: mi sono accorto che quando mi fermo da un viaggio ho dell'olio dul parafango ds anteriore vicino al fanale un po piu' sopra...da dove salta fuori quest'olio?
grande Superpippo!!

Offline Roald

  • Administrator
  • Colonna
  • ******
  • Post: 2584
    • Il nostro sito internet
Re: perdo olio!!!
« Risposta #12 il: 18 Settembre 2006, 10:11:27 am »
Sei sicuro che sia olio e non il grasso di una cuffietta ?
In Lorena fa freddo solo due mesi all'anno....
in luglio e agosto quando si spegne il riscaldamento


Offline pelikan

  • Colonna
  • ****
  • Post: 1370
Re: perdo olio!!!
« Risposta #13 il: 18 Settembre 2006, 11:02:16 am »
forse hai ragione se torna a farlo controllo..l'altro giorno ho proprio sostituito una cuffia del semiasse rotta e forse era proprio quella grazie per ora ciao
grande Superpippo!!