2CV Club Italia - Forum

Tecnica 2CV e derivate => Uso e manutenzione => Topic aperto da: hammond - 16 Agosto 2007, 01:18:17 am

Titolo: disavventura italiana
Inserito da: hammond - 16 Agosto 2007, 01:18:17 am
ciao a tutti, mi è appena succesa una disavventura molto fastidiosa con la mia 2cv4.
dopo aver fatto un pò di viaggetti oggi per andare a trovare qualche amico (quindi spegnedo e riaccendendo più volte la macchina senza nessun problema) all'ultima sosta sono andato per ripartire e ho sentito il motorino di avviamento che girava sempre più piano finchè è morto del tutto.
poco male penso, spingo e sono apposto.
provo a spingere col mio amico metto in marcia e mi ricordo che ha la frizione centrifuga quindi è come se neanche la mettessi.
allora penso poco male uso la manovella ma niente da fare.
allora provo con varie peripezie a rintracciare dei cavi e mi collego alla batteria di un'altra vettura e finalmente la macchina parte voi penserete ecco fatto invece no!!!

provo ad accendere i fari e la macchina muore di botto, allora la riaccendo coi cavi e parto a fari spenti in corsa provo ad accenderli ma sento che la macchina si spegne, e mentre faccio tutto questo mi accorgo che se accelero più di un quarto la macchina muore.

in buona sostanza ho fatto più strada possibile a fari spenti e accelerando pochissimo finche è morta del tutto lungo la strada. lì ho trovato ancora chi mi dava dei cavi ho provato a riaccenderla e resta accesa solo in folle accelerando un pò, se parto muore e se accelero anche in folle oltre un quarto muore...  (muro) (piango) (piango) (piango) (piango) (piango) (piango) (piango)

cosa può essere? ametto che ci sono rimasto MALISSIMO davanti agli amici dopo che sei sempre la a dire "guarda che con queste macchine qua ci fanno il giro del mondo senza problemi" ti succedono ste cose

P.S. adesso è un campo lungo la strada, domani mattina in qualche modo la riporto a casa (piango) ciao a tutti
scusate lo sfogo
Titolo: Re: disavventura italiana
Inserito da: orsomaki - 16 Agosto 2007, 09:10:18 am
se acceleri si strozza? ... io direi puntine.. poi però se non ti carica neanche la batteria , forse hai anche un problemino dalle parti dell'alternatore...
ma prima di smontare tutto aspetta pareri più autorevoli...
Hai qualche tipo di centralina elettronica?, se non ricarica la batteria , con la centralina r5 ti fa uno scherzo simile
In che zona sei?
Titolo: Re: disavventura italiana
Inserito da: hammond - 16 Agosto 2007, 09:42:40 am
stò nella zona di padova, sono appena andato a riprenderla, mi sono portato appresso la batteria della Focus,  come l'ho montata e ho acceso è partita che è una meraviglia...
ovviamente nessun problema in accelerazione nè nell'accensione dei fari...
tornando comunque ho notato che la lancetta della batteria restava sul -  (nonso)
misteri della fede  :)
Titolo: Re: disavventura italiana
Inserito da: orsomaki - 16 Agosto 2007, 09:53:04 am
Hai l'alternatore che non carica più, o in'alternativa ill regolatore guasto..
sull'alternatore, dove arriva il filo piccolo c'è un coperchietto amovibile, che copre i carboncini.. dagli un'occhiata, perche probabilmente sono loro ad essere finiti
Titolo: Re: disavventura italiana
Inserito da: Bocco - 16 Agosto 2007, 10:30:36 am
Decisamente non carica, a me è successo con la 2CV e anche con la moto, vai finchè c'è batteria e poi non c'è più verso.

Quando mi capitò sulla macchina per risparmiare corrente staccai un faro, per cercare di arrivare a Beinette prima che morisse, e a metà strada chi incontro?!?

Loro: (police1)

Esordii con: "lei pensa che io abbia un faro bruciato vero?!?", rapida spiegazione del problema, ricevuto risposta tipo "eh ma quando è in moto sei a posto", altra spiegazione più particolareggiata con apertura del guscio del faro per mostrare il connettore staccato e arrivo della fatidica frase "vada, vada".

 (birra) (birra)
Titolo: Re: disavventura italiana
Inserito da: Elena MeM - 16 Agosto 2007, 10:53:18 am
Già.... l'alternatore!! La mia spina nel fianco!
Con Maude mi è successo 2 volte.
La prima volta di ritorno dal nostro primo raduno nel lontano 1992, mi ha lasciata a piedi a Barberino del Mugello alle 2 di notte...
Una paura pazzesca, si è spenta di colpo e non andava più niente, luci, fracce, clacson...
L'inesperienza ci ha fatto chiamare l'Aci....

La seconda volta andando in Valtellina 4 anni fa (10 del mattino). Passavo da Mandello (che è a metà strada) ed ero d'accordo con Luca che sarei passata a salutarlo in officina. Ma ero in ritardo, così, mi sono fermata in un posteggio, ho spento Maude, l'ho chiamato e gli ho detto che ci saremmo visti in serata. Quando ho provato a riaccendere Maude..... l'ho richiamato e gli ho detto che ci saremmo visti SUBITO!!  ;D E' corso in nostro salvataggio e con lui Luciano (da Milano) con un alternatore nuovo. Carroattrezzi evitato grazie allo spirito duecavallista!

Ora ne ho sempre uno nel baule o nel cassone (con tanto di attrezzi necessari)..... anche se non sarei in grado di provvedere alla sua sostituzione...  :( (stupid) (muro)

 (felice)
Titolo: Re: disavventura italiana
Inserito da: Paolone - 16 Agosto 2007, 12:11:47 pm
A me era successo anni fa andando al raduno di Bordano (UD).
Mi ero fermato vicino a Udine in un centro commerciale e poi non sono più riuscito a ripartire. Fortuna che ho beccato una delle ultime auto che stava andando via (era sera, orario di chiusura!!!) e con i cavi l'ho fatta partire. Poi mi sono avviato per Bordano e si è messo a piovere.. i tergi erano lentissimi!!! allora mi sono fermato sotto la tettoia di un distributore ad aspettare che si calmasse un po la pioggia sempre accelerando in modo che nn si spegnesse. Ripartito, avevo gia avvertito gli organizzatori del problema che avevo e infatti sono arrivato al raduno con due lumini anzichè due luci!!! Parcheggiata, non 'ho toccata più fino al mattino dopo, quando Davide delle Latte è andato a recuperarmi un alternatore e abbiamo prontamente cambiato. Poi andava e caricava che era una meraviglia!!! Ora prima di ogni viaggio controllo anche sempre i carboncini e spruzzo un po di spray per i contatti :)
Titolo: Re: disavventura italiana
Inserito da: Antodeuche89 - 16 Agosto 2007, 12:42:57 pm
a noi è successo alla charlie il 28 luglio 2003 alle ore 8 (la prima e unica volta che partivamo in orario!! ;D) la 2cv stramega carica! stavamo partendo per vinadio!! mi vengono i brividi a scriverlo! :)
mentre imbocchiamo la tangenziale vediamo la lancetta sul meno..porc**@maledett**@òçà# vabbé ritorniamo indietro.. all'elettrauto! in poche parole?! le spazzole... il balengo dell'elettrauto non ne aveva!  ;D ..2 ore per adattare quelle della......... TIPO! ...siamo partiti alle 10!!  (muoio) ...2 giorni dopo abbiamo comprato a vinadio quelle x la 2Cv dagli olandesi! :)
Titolo: Re: disavventura italiana
Inserito da: orsomaki - 16 Agosto 2007, 13:40:04 pm
Mi raccomando, prima di pasticciare da quelle parti stacca la batteria!
Titolo: Re: disavventura italiana
Inserito da: Akira - 16 Agosto 2007, 15:55:37 pm
Io dal mio canto non riesco ancora a capire perchè, nonostante i carboncini nuovi e la batteria in ordine, la lancetta della carica se ne vada sul meno in marcia e ritorni al centro al minimo.
E dire che sembrerebbe tutto in ordine, e non c'è nessun calo d'intensità di luci, tergi o motorino.

Comincio a pensare ad un difetto dell' indicatore... Boooh! ???
Titolo: Re: disavventura italiana
Inserito da: scanner79 - 16 Agosto 2007, 17:17:49 pm
Io dal mio canto non riesco ancora a capire perchè, nonostante i carboncini nuovi e la batteria in ordine, la lancetta della carica se ne vada sul meno in marcia e ritorni al centro al minimo.
E dire che sembrerebbe tutto in ordine, e non c'è nessun calo d'intensità di luci, tergi o motorino.

Comincio a pensare ad un difetto dell' indicatore... Boooh! ???

può essere a me fa uguale, ma sol quando fa caldo ora che si sta rinfrescando un pò la situazione va meglio. Può essere il regolatore di tensione regolato male o lo strumento che non misura bene.

Prima della svezia ho fatto tutte le misurazioni, sembrava tutto funzionasse bene.

Unica cosa. la cinghia è regolata bene??
Titolo: Re: disavventura italiana
Inserito da: GattoKea - 16 Agosto 2007, 21:11:54 pm


Unica cosa. la cinghia è regolata bene??



E' vero  :o, dopo mangiato a volte si smolla   (muoio) (muoio) (muoio)
Titolo: Re: disavventura italiana
Inserito da: Akira - 16 Agosto 2007, 22:36:18 pm
Citazione
Unica cosa. la cinghia è regolata bene??
UUUUHHM.......

Tu non parla con lingua biforcuta! Io controlla!

AUGH.
Titolo: Re: disavventura italiana
Inserito da: Martini - 17 Agosto 2007, 13:10:54 pm
Aggiungerei: ma la cinghia c'è ancora?
Perché io ho cambiato il regolatore e controllato ogni santo filino prima di smontare il carterino che copre la puleggia dell'alternatore. La cinghia (quel che ne restava) faceva ciao-ciao da dietro alla ventola e -come poi mi ha spiegato un amico elettrauto- se l'alternatore non gira, è difficile che ti carichi la batteria  ;D
Titolo: Re: disavventura italiana
Inserito da: Akira - 17 Agosto 2007, 22:07:00 pm
Ehi! Ma niente niente quel pezzo di cinghia che ho trovato sotto la ventola quando abbiamo cambiato le puntine......


OOOPS!!!!  :o
Titolo: Re: disavventura italiana
Inserito da: guzzifuso - 21 Agosto 2007, 10:08:24 am
La prima volta che successe una cosa del genere alla mia 2cv...avevo una 20ina di anni, camminai fino a far spegnere la macchina..............poi il mio amico Claudio...che sulle 2cv mi ha insegnato tanto, venne a casa e prima di rimetterla in moto con i cavi andò dritto al problema: il Fusibile che comanda alternatore, tergicristalli e lancetta benzina............un pò di fil di rame e la macchina ricaricava la batteria una volta in moto..............ammesso che Alternatore e regolatore di tensione facciano la loro parte........insomma a volte basta un fusibile a fermare un'inarrestabile vettura...ma basta poco per risolvere il problema (superok)
Titolo: Re: disavventura italiana
Inserito da: Ci - 21 Agosto 2007, 12:55:07 pm
A me capita una cosa strana e nel frattempo ridicola. Mentre viaggio a velocità normale  (guid) , l'indicatore di carica è solitamente a metà (e fin qua tutto bene e normale). Se però apro l'aletta (quella sotto il parabrezza per intenderci) la lancetta magicamente si sposta di parecchio verso il basso, mentre se richiudo l'aletta ritorna verso l'alto.  ???
Un sacco di gente mi ha preso in giro per queste mie affermazioni  (mart) (capisco che le 2 cose non sono collegate e non centrano nulla una con l'altra, ma succede sempre così) ma io continuo ad aprire o chiudere l'aletta in base a cosa segna la lancetta dell'indicatore di carica. Boh!?!  (nonso)  Giuro che non ho le allucinazioni  :D
Titolo: Re: disavventura italiana
Inserito da: Incureable - 21 Agosto 2007, 14:13:08 pm
...ma perchè se alzi l'aletta fa corrente, e la lancetta fa come le tende: sventola!!
 ;D
Titolo: Re: disavventura italiana
Inserito da: Aspes - 21 Agosto 2007, 14:24:07 pm
La mia non e' proprio una disavventura ... l'ultimo carrozziere che ha lavorato sulla mia 2Cv, rimontandola, ha messo la serratura della porta anteriore destra sulla porta posteriore .... sigh ... !!!

Non l'ho ancora fatta spostare ... la prendo come una sicurezza per i bambini ....
Titolo: Re: disavventura italiana
Inserito da: Roald - 21 Agosto 2007, 14:30:18 pm
A me capita una cosa strana e nel frattempo ridicola. Mentre viaggio a velocità normale  (guid) , l'indicatore di carica è solitamente a metà (e fin qua tutto bene e normale). Se però apro l'aletta (quella sotto il parabrezza per intenderci) la lancetta magicamente si sposta di parecchio verso il basso, mentre se richiudo l'aletta ritorna verso l'alto.  ???

Vuol dire che c'é una corrente d'aria fino al cruscotto, l'indicatore di carica é un voltmetro termico e la sua indicazione puo' essere influenzata da una differenza di temperatura
Titolo: Re: disavventura italiana
Inserito da: Ci - 21 Agosto 2007, 15:40:37 pm
A me capita una cosa strana e nel frattempo ridicola. Mentre viaggio a velocità normale  (guid) , l'indicatore di carica è solitamente a metà (e fin qua tutto bene e normale). Se però apro l'aletta (quella sotto il parabrezza per intenderci) la lancetta magicamente si sposta di parecchio verso il basso, mentre se richiudo l'aletta ritorna verso l'alto.  ???

Vuol dire che c'é una corrente d'aria fino al cruscotto, l'indicatore di carica é un voltmetro termico e la sua indicazione puo' essere influenzata da una differenza di temperatura
cosa posso fare per rimediare?
Titolo: Re: disavventura italiana
Inserito da: scanner79 - 21 Agosto 2007, 16:08:35 pm
Quindi quando fa molto caldo potrebbe anche segnare di meno??io ho notato che quando fa caldo segna meno, sopratutto a certe velocità(quando si passano gli 80), ma non sempre.

Però facendo tutte le misurazioni(Ampere e volt sembra essere tutto in ordine)
Titolo: Re: disavventura italiana
Inserito da: Roald - 21 Agosto 2007, 16:16:42 pm
cosa posso fare per rimediare?

ecco, io faccio finta di sapere e tu mi chiedi la soluzione cosi' ora sono fregato  (stupid)

Bisognerebbe capire da dove puo' infiltrarsi l'aria proveniente dalla bocchetta

Comunque se hai un amico con un tester analogico (con la lancetta) sarebbe comunque interessante fare la prova dell'apertura bocchetta e assicurarsi che all'abbassarsi dell'indicatore corrisponde l'abbassarsi della lancetta del tester, per essere sicuri della tesi della corrente d'aria che raffredda l'indicatore di carica.

Titolo: Re: disavventura italiana
Inserito da: Ci - 21 Agosto 2007, 16:18:36 pm
cosa posso fare per rimediare?

ecco, io faccio finta di sapere e tu mi chiedi la soluzione cosi' ora sono fregato  (stupid)

Bisognerebbe capire da dove puo' infiltrarsi l'aria proveniente dalla bocchetta

Comunque se hai un amico con un tester analogico (con la lancetta) sarebbe comunque interessante fare la prova dell'apertura bocchetta e assicurarsi che all'abbassarsi dell'indicatore corrisponde l'abbassarsi della lancetta del tester, per essere sicuri della tesi della corrente d'aria che raffredda l'indicatore di carica.


ma lo devo fare in movimento o da ferma?
 per ora comunque ti ringrazio tantissimo Roald, perchè sono un paio d'anni che mi arrovello su questa cosa buffa e a volte utile, perchè regolo l'aletta in base a dove mi serve la lancetta... ;D
Titolo: Re: disavventura italiana
Inserito da: Ci - 21 Agosto 2007, 16:21:11 pm
cosa posso fare per rimediare?

ecco, io faccio finta di sapere e tu mi chiedi la soluzione cosi' ora sono fregato  (stupid)

Bisognerebbe capire da dove puo' infiltrarsi l'aria proveniente dalla bocchetta

Comunque se hai un amico con un tester analogico (con la lancetta) sarebbe comunque interessante fare la prova dell'apertura bocchetta e assicurarsi che all'abbassarsi dell'indicatore corrisponde l'abbassarsi della lancetta del tester, per essere sicuri della tesi della corrente d'aria che raffredda l'indicatore di carica.


ma lo devo fare in movimento o da ferma?
 per ora comunque ti ringrazio tantissimo Roald, perchè sono un paio d'anni che mi arrovello su questa cosa buffa e a volte utile, perchè regolo l'aletta in base a dove mi serve la lancetta... ;D

devo appoggiare un ventilatore sul cofano per vedere dove si insinua l'aria?  (muoio)
Titolo: Re: disavventura italiana
Inserito da: Roald - 21 Agosto 2007, 16:38:18 pm
Se il fenomeno é cosi' rilevante direi che basta passare le ditina dietro al cruscotto vicino all'indicatore x capire se veramente c'é aria, eventualmente umidifica le dita come si fa x il vento (Gattokea non aggiungere niente  (muro) )
Titolo: Re: disavventura italiana
Inserito da: Ci - 21 Agosto 2007, 17:29:44 pm
grazie ancora roald, proverò...  (felice)
Titolo: Re: disavventura italiana
Inserito da: GattoKea - 21 Agosto 2007, 20:25:21 pm
Se il fenomeno é cosi' rilevante direi che basta passare le ditina dietro al cruscotto vicino all'indicatore x capire se veramente c'é aria, eventualmente umidifica le dita come si fa x il vento (Gattokea non aggiungere niente  (muro) )

ahahhahahahahahhahaha....  (appl)
Titolo: Re: disavventura italiana
Inserito da: hammond - 22 Agosto 2007, 01:27:47 am
grazie mille ragazzi per tutti i vostri post, ho portato oggi la macchina dall'elettrauto... domani vado a riprendermela...
comunque è fantastico il fatto che nei giorni prima della rottura, per qualunque 2cvista o dyanista incotrassi per strada c'era sempre un saluto da parte di entrambi...  (guid) (superok)
Titolo: Re: disavventura italiana
Inserito da: Martini - 30 Agosto 2007, 18:49:39 pm
grazie mille ragazzi per tutti i vostri post, ho portato oggi la macchina dall'elettrauto... domani vado a riprendermela...
comunque è fantastico il fatto che nei giorni prima della rottura, per qualunque 2cvista o dyanista incotrassi per strada c'era sempre un saluto da parte di entrambi...  (guid) (superok)

Non stavano salutando: segnalavano piuttosto che avevi un problema con la carica della batteria  ;D
Titolo: Re: disavventura italiana
Inserito da: guzzifuso - 31 Agosto 2007, 10:40:44 am
 ;D ;D ;D ;D

adesso ne dico una sul clacson dei citroenisti...d'epoca:

Quando uso la mehari, la quale essendo del 1973 non ha il voltometro...se così si chiama, per vedere se la batteria ricarica do sempre qualche colpetto di clacson per vedere il tono...alto e squillante batteria in ricarica,,,,,,,,,,,,,tono mocio mocio..........il regolatore di tensione dorme ;D ;D ;D ;D ;D ;D ;D ;D ;D
Nella 2cv invece sto sempre con gli occhi puntati sulla lancetta della ricarica batteria.........insomma che incubo (stupid)
Sul bisione invece sto sempre a controllaer la lancetta della temperatura acqua :o
Titolo: Re: disavventura italiana
Inserito da: Antodeuche89 - 31 Agosto 2007, 19:23:55 pm
;D ;D ;D ;D

adesso ne dico una sul clacson dei citroenisti...d'epoca:

Quando uso la mehari, la quale essendo del 1973 non ha il voltometro...se così si chiama, per vedere se la batteria ricarica do sempre qualche colpetto di clacson per vedere il tono...alto e squillante batteria in ricarica,,,,,,,,,,,,,tono mocio mocio..........il regolatore di tensione dorme ;D ;D ;D ;D ;D ;D ;D ;D ;D
Nella 2cv invece sto sempre con gli occhi puntati sulla lancetta della ricarica batteria.........insomma che incubo (stupid)
Sul bisione invece sto sempre a controllaer la lancetta della temperatura acqua :o
;D


hai una charleston?
Titolo: Re: disavventura italiana
Inserito da: guzzifuso - 01 Settembre 2007, 08:46:57 am
Si,  (felice)